Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra H 1.7CDTI Chwilowe problemy z rozruchem

mollinuks 29 Wrz 2009 21:20 5742 4
  • #1 29 Wrz 2009 21:20
    mollinuks
    Poziom 12  

    Witam wszystkich. Mam następujący problem. Samochód raz na 20-30 rozruchów silnika nie reaguje na rozrusznik, a mianowicie po włączeniu stacyjki, kontrolki się zapalają, następnie dalsze przekręcenie powodujące obrót rozrusznika (brak reakcji). Dopiero przy ponownym zapłonie rozrusznik kręci. Podejrzewam włącznik elektromagnetyczny lub stacyjkę. Czy w stacyjce jest jakiś elektroniczny układ czy zwykła mechaniczna kostka.

    0 4
  • #2 29 Wrz 2009 22:13
    pachnies
    Poziom 15  

    Ja bym się tym narazie nie przejmował bo to może być: elektromagnes, szczotki, stacyjka albo brak styku gdzieś. Poczekaj aż problem się nasili bo w tym stanie ciężko cokolwiek sprawdzić. pozdrawiam

    0
  • #3 04 Paź 2009 17:41
    pawelxxx25
    Poziom 12  

    W tym aucie to chyba CIM (moduł pod kierownicą)

    0
  • #4 04 Paź 2009 18:42
    mollinuks
    Poziom 12  

    czy ten modul jest zaproggramowany do danego auta czy moze byc tez od innego auta - chodzi o to czy musi byc do danego modelu, czy mozna luzem to kupic, czy jest to drogie i jak to sie dokladnie nazywa - czy starczy samo cim. Dzieki za wiadomość.

    Dodano po 2 [minuty]:

    czy w przypadku awarii calkowitej jego awarii np w trasie, to czy tyn modol nie odcina zaplonu na silnik, czy podajac na krotko przewodem napiecie z akumulatora na elektromagnes zapuszcze silnik ?

    Dodano po 4 [minuty]:

    chociaz z tego co poczytalem to nie bedzie raczej ten modół. jego uszkodzenie ma troche inne objawy

    0
  • #5 04 Paź 2009 19:31
    pawelxxx25
    Poziom 12  

    usterka CIM jest trudna do zdjagnozowania (chyba że ma się techa-2 z modułem candi ), ale napewno nie można go podłożyć z innego auta bo ma w sobie kody immo.

    0