Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane 97 Immobiliser Kluczyk

QoooQ 01 Oct 2009 09:03 10797 10
Optex
  • #1
    QoooQ
    Level 2  
    Witam,
    jestem posiadaczem samochodu renault megane 97. Problem pojawia się, gdy chcę wejść do auta. Zdarza się, że bez problemu kluczyk reaguje i otwiera auto, odpalam i jadę. Niestety czasami kluczyk nie reaguje wcale. Muszę wtedy otwierać drzwi ręcznie. Włącza się alarm i nie odpala silnik. Mrugają wszystkie światła. Po wprowadzeniu kodu, mogę odpalić auto, ale nadal mrugają wszystkie migacze. Problem znika czasami po przejechaniu jakiegoś dystansu, albo po jakimś czasie. Wtedy kluczyk reaguje jakby był całkowicie sprawny. Byłem w ASO Renault i wymienili mi baterię w kluczyku. Czy wiadomo jak można by naprawić tą usterkę?
  • Optex
  • #2
    Heroses
    Level 24  
    Jeśli mrugają Ci do tego kierunkowskazy to znaczy że masz zamontowany alarm.

    Poczytaj na forum temat wielokrotnie opisywany. Problem może być w odbiorniku który jest w podsufitce lub w samym kluczyku, czasem urywa się dioda nadawcza. Skieruj kluczyk w kierunku włączonego aparatu cyfrowego (może być z telefonu) i naciśnij przycisk w pilocie powinien dwa razy mrugnąć. jeśli nie uszkodzony pilot jeśli mruga uszkodzony odbiornik lub rozprogramowany pilot.
  • #3
    QoooQ
    Level 2  
    Kluczyk mruga za każdym razem dwa razy. Także problem widocznie jest w podsufitce.
  • Optex
  • #4
    cardiag
    Level 30  
    zadzwon a pomoge,
    tel. 603126628
  • #5
    tomrom1985
    Level 30  
    Wszystko zależy też od mocy nadajnika. Miałem podobny problem, wina leżała po stronie pilota-zimne luty. Chwila hotairem i po problemie.
  • #6
    Hans30
    Level 28  
    myśle że problem nie tkwi w bateri usterkę można wyeliminować jednak musisz mieć trochę wprawy i narzędzia Sam raczej nie zrobisz tego nawet jesli ci powiem gdzie jest usterka Bo nie masz pewnie czym temat jest jak najbardziej do opanowania
    Szacunek dla panów z serwisu
  • #7
    User removed account
    User removed account  
  • #8
    tomrom1985
    Level 30  
    Wiem, że jest tam IR bo jak powiedziałem miałem ten problem a mam Megane z 96. Moc sygnału można sprawdzić na oscyloskopie. Wykres wyjaśni wszystko
  • #9
    User removed account
    User removed account  
  • #10
    Hans30
    Level 28  
    Podpięcie oscyloskopu po diode pozwoli sprawdzić czy wysyłany jest sygnał z pilota
    Żeby kolega go sprawdził to wystarczy mu nawet aparat z telefonu komórkowego Nadto to że nadja impuls nie oznacza że jest on prawidłowy widzimy że pilot nadaje ale co nadaje już nie wiemy.Myśle że uszkodzony jest moduł immo ten co jest obok skrzynki bezpiecznikowej lub Odbiornik podczerwini który lubi sie zalewć w renówkach natomiast co do alarmu jesli jest bezpilotowa kobra np. to wiadomo że wprowadzenie pin kodu zezwala na zapomnienie o temacie immobilisera i zezwala na odpalenie Auta ale nie Pozwoli na sterowanie fabrycznym Alarmem . Zdiagnozuj najpierw odbiornik póżniej obejrzyj pilota może masz zimne luty albu odlutowaną diode nadawczą , jak tam bedzie ok sprawdz moduł immo
  • #11
    Sobczyk
    Level 12  
    A co może być w przypadku kiedy wymienione sposoby sprawdzenia pilota i odbiornik podczerwieni działają ??
    Renault megane 1,6 97r doszedłem z przewodami do skrzynki bezpieczników,sygnał z przewodu sterującego odbiornika podczerwieni dochodzi do tego momentu ,nie wiem co dalej.