Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lanos 1.5 16v 2000r Wysokie obroty brak mocy i strzelanie:)

04 Paź 2009 00:14 5453 5
  • Poziom 2  
    Witam jestem nowy na tym forum i mam takie małe pytanko a mianowicie problem polega na tym iż samochodzik dławił sie i brakowało mu mocy w serwisie powiedzieli mi żeby sprawdzić katalizator a wiec wyrzuciłem katalizator i było dobrze przez jakiś czas a po jakimś czasie przy odpalaniu na zimnym silniku strzelał z filtra powietrza i znów brak mocy po rozgrzaniu wszystko było oki a dziś czyściłem wtryski i silniczek krokowy po zakończeniu tej operacji chciałem go ustawić na prawidłowe obroty lecz ta kur...a weszła na wysokie obroty :cry: i nie chce z nich zejść i tak jakoś dziwnie trzęsie a po dłuższej pracy silnika na biegu jałowym zapala mu sie CHECK ENGINE. Bardzo prosze o jakąś rade od was koledzy po już nie wiem co mam z tym zrobić :crazyeyes: . Dzieki z góry czekam na wasze porady
  • Sklep ElwronSklep Elwron
  • Użytkownik usunął konto  
  • Sklep ElwronSklep Elwron
  • Poziom 18  
    zamknijcie tą żenade a ty chłopie z tym autem jedz do fachowca bo za grosz pojęcia nie masz jeszcze troche po czyścisz i wogóle nie zapalisz a co to za serwis co tylko mówi a klijent sam naprawia
  • Poziom 2  
    witam katalizator wymieniłem na strumiennice silniczek krokowy i wtryskiwacze wyjołem wyczyściłem z tego całego ogaru i wypryskałem wd-40 a chciałem go ustawić biegu jałowym w ten sposób : "włączyć zapłon na 5 sekund
    wyłączyć zapłon na 5 sekund
    uruchomić silnik i poczekać aż płyn chłodniczy będzie miał temperaturę ok. 85 stopni Celsjusza
    jeżeli samochód wyposażony jest w klimatyzacje należy ja włączyć na 10 sekund
    wyłączyć klimatyzacje
    wyłączyć zapłon tym samym programowanie obrotów biegu jałowego zostało zakończone " to o co kaman ?

    Dodano po 3 [minuty]:

    a i samochodzik jest tylko na benzynie ;)
  • Poziom 18  
    jakiego ogaru to nagar sie nazywa i WD40 (jak zwykle) wyczyściłeś tylko powierzchownie a obroty masz wysokie bo masz za dużo powietrza zepsułeś to co czyściłeś lub masz nieszczelność
  • Poziom 2  
    moim zdaniem nic nie zepsułem bo tak jak to wyciagnełem i wyczyściłem wsadziłem spowrotem a przy jeżdzie jakby sie dławił takie purtanie słychać czym to może byc spowodowane? a od czasu zakupu nie byłem jeszcze na kompie byc może to przez kompa może jakieś błedy sa ???

    Dodano po 1 [minuty]:

    i od czego może być za dużo powietrza wszystko jest szczelne ???

    Dodano po 2 [godziny] 55 [minuty]:

    ile może kosztować wizyta u elektryka i ewentualne wykasowanie błedów???