Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 2.0 16V Benzyna + Lpg

wilkudaniel 04 Paź 2009 12:09 5455 3
  • #1 04 Paź 2009 12:09
    wilkudaniel
    Poziom 9  

    Witam,

    Mam problem z samochodem Peugeot 406 typ silnika jak w temacie.
    Samochód ostatnio pracuje tylko na benzynie (musiałem sprawdzić czy to nie wina LPG) rano normalnie odpala, rusza i mogę tak jechać chwilę czasu.
    Po jakimś czasie gdy silnik się nagrzeje samochód na biegu jałowym faluje i jak go nie przygazuje to gaśnie. Jest to dość uciążliwe, gdyż podczas hamowania na swiątłach bądź krzyżówce gdy wciskam sprzęgło samochód automatycznie gaśnie.
    Czy orientuje się ktoś co może być przyczyna?
    Objawy tylko na ciepłym silniku:
    - obroty falują na biegu jałowym
    - silnik gaśnie na biegu jałowym
    Są jeszcze problemy z LPG, ale tym zajmę się jak naprawię ten problem.

    Jak silnik jest zimny i ruszam, obroty są na poziomie okolo 1300, im silnik cieplejszy tym są niższe - schodzą do około 900, czytałem że to może być normalne bo silnik wymaga więcej pracy jak jest zimny, ale wolę zapytać.

    Pozdrawiam i proszę o pomoc

    0 3
  • #2 04 Paź 2009 12:24
    pawelxxx25
    Poziom 12  

    Sprawdź pracę sondy lambda

    0
  • #3 04 Paź 2009 12:38
    wilkudaniel
    Poziom 9  

    sonde lambda sprawdzali (podobno) gazownicy jak u nich byłem ostatnim razem (jakieś 5 dni temu). Byłem u nich bo myślałem że to wina instalacji, no ale tak jak pisałem na benzynie też jest ten problem. Chociaż, przed montażem instalacji się nie pojawiał, jednak może być to tylko zbiegnięcie się z czasem.

    0
  • #4 04 Paź 2009 15:36
    romoo
    Użytkownik obserwowany

    Zobacz na regulator biegu jałowego i czujke temperatury.

    0