Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wymiana pieca i grzejników i 2 nie mogą ruszyć

05 Paź 2009 13:47 3928 17
  • Poziom 28  
    Witam
    Wymieniłem sobie piec archaiczny na trochę nowszy używany, do instalacji dołożona została pompa i dmuchawa do pieca oraz sterownik cześć grzejników żeberkowych. Cześć została jeszcze starych panelowych które nie posiadają zaworów.. Piec jest w garażu, i jest jeszcze parter i 1 piętro. Wszystkie grzejniki na dole działają. Na górze w łazienkach i kuchni grzeją natomiast w pokojach nie. Próbowałem już wszystkiego. Wszystkie odpowietrzniki pionowe sa nowe. Przez odpowietrznik który stoi właśnie koło grzejników które nie grzeją wylałem przez rurke ok 4 wiadra wody - a wiec na pewno sa już odpowietrzone. Same grzejniki tez odpowietrzałem na rożne sposoby - tradycyjnym odpowietrznikiem oraz sposobem - zamykałem górny zawór i rozkręcałem śrubunek koło tego zaworu żeby odpowietrzyć gałązkę odpływowa, później zakręcałem dolny zawór i znów srobunek na górze żeby gałąź zasilająca odpowietrzyć. Woda ciepła dochodzi z zasilania i powrotu. W pewnym momencie jak w jednym pokoju wylewałem wodę z powrotu to w drugim pokoju grzejnik zaczął robić sie ciepły, ale po skręceniu wszystkiego po chwili ostygł. Dodam ze oba pokoje są na jednej i tej samej gałęzi zasilajacei i powrotnej i są to najdalsze grzejniki od kotła. Przed wymiana grzejników i pieca wszystko chodziło OK
    Proszę o pomoc co można jeszcze zrobić - bo wołałbym pompy cwu nie dokładać - tym bardziej ze wcześniej jej nie było i wszystko chodziło
    pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 28  
    jest naczynko przelewowe - zawsze odpowietrzałem przy włączonej pompie - dzis zrobię jak mówisz
  • Użytkownik usunął konto  
  • Poziom 28  
    wyłączyłem pompę, wylałem trochę wody z układu i po woli nalewam i sprawa wyglada tak ze wszystkie kaloryfery grzeją a te 2 dalej nie. Odpowietrznik w jednym mam caly czas otwarty i woda leje sie do miski - i co ciekawe goraca sie robi galazka odprowadzajaca wode a zasilająca zimna
  • Użytkownik usunął konto  
  • Specjalista - systemy grzewcze
    Pompa obiegowa to taka paskudna bestia, że tłoczy wodę nie tam gdzie chcemy, tylko ta gdzie jej jest najlżej. Każdy układ C.O. będzie działał prawidłowo, jeżeli wyreguluje się przepływy na grzejnikach. Można to zrobić poprzez ustawienie kryz na zaworach termostatycznych. Jeżeli takowych nie ma, to należy przytłumić przepływy zwykłymi zaworami na grzejnikach położonych najbliżej pieca, lub zastosować teflonowe kryzy.
  • Poziom 28  
    grzejniki które nie grzeją to jeden nowy żeberkowy (20 żeberek) a drugi stary panelowy (2 panele złączone) - ale ten jest do wymiany i jak dzis znajdę czas to go zmienię, puki co odpowietrzanie z wyłączona pompa i palącym piecem nic nie dało. Gałązka powrotna robi sie gorąca, zasilająca letnia - takie dziwne zjawisko a grzejniki zimne
  • Użytkownik usunął konto  
  • Poziom 28  
    czy szybkość nalewania wody ma jakieś znaczenie czy można lać na maksa?
  • Użytkownik usunął konto  
  • Poziom 20  
    Witam !
    Dawidd napisał:

    czy szybkość nalewania wody ma jakieś znaczenie czy można lać na maksa?

    Zawsze uzupełniamy wodę powoli jak najwolniej i przy wyłączonej pompie.
    Zakręć grzejniki które grzeją ,jak nie ruszą te dwa to sprawdż czy gałązki i zawory mają prześwit.Może są zapchane.

  • Moderator na urlopie...
    Woda i człowiek idzie tam, gdzie ma lżej.
    Nie masz zrównoważonej instalacji i stąd te CUDA.
    Poczytaj posty powyżej; jest kilka takich co o tym mówi.
    No i do dzieła
  • Poziom 20  
    Kolego DawiDD trzeba skryzować grzejniki
  • Poziom 28  
    skryzowalem wszystko co sie dało (pozakładałem zawory na wszystkie grzejniki) - zostały tylko te 2 nie grzejące, napaliłem w piecu na max i nic - grzejniki zimne. Założyłem do grzejnika tego nie grzejącego szlalf tam gdzie normalnie jest odpowietrznik i drugi koniec do zlewu - wtedy grzejnik sie rozgrzał. zawór powrotny w grzejniku byl zakręcony. Później zakręciłem zasilający a powrotny odkręciłem - woda ze szlalfa się lała grzejnik ostygł, gdy skręciłem wszystko normalnie grzejnik dalej zimny. Dopływ do ukladu cały czas był odkręcony żeby nie brakło wody i żeby sie znów cos nie zapowietrzyło
  • Poziom 35  
    Ten eksperyment ze szlauchem wskazuje na to, że prawdopodobnie gałązka POWROTNA jest zapchana (zamulona) - nie ma właściwego przepływu przez grzejnik. W jednej z krakowskich instytucji przed kapitalnym remontem instalacji c.o. były przy niektórych grzejnikach tak zapchane gałążki, że ogrzewanie ruszało dopiero wtedy, gdy na węźle było na zasilaniu ... + 90 stopni, gdyż inaczej woda natychmiast stygła (ale przy tych 90 stopniach zaczęły grzać jak szalone). Praktycznie wykluczało to (do czasu remontu) regulację temperatury w budynku i w sezonie grzewczym (ten budynek należy do UJ) temperatura bywała taka, że powinno się tam siedzieć ... w kąpielówkach (ale ludzie powszechnie siedzieli w marynarkach). W czssie remontu wszystkie rury (piony, gałązki) zostały tam wymienione oraz zrobiono nowy węzeł cieplny, umożliwiający regulację i te problemy zniknęły.
    Trzeba więc przeczyścić gałązkę powrotną.
  • Poziom 28  
    temat z przed 2 lat - już dawno problem rozwiązany, rury były opuszczone