Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z deckiem Technicsa

Adi24 18 Cze 2004 13:05 1386 5
  • #1 18 Cze 2004 13:05
    Adi24
    Poziom 20  

    Witam.
    Mam problem z modelem RS-TR373.
    Magnetofon stał dłuższy czas nie uzywany (prawie rok). Gdy niedawno go właczyłem to okazało sie że lewa kieszeń nie działa, tzn. działa ale tylko odtwazanie na rewersie i przewijanie w prawą stronę. Po właczeniu przewijania w prawo i odtwarzania magnetofon włacza sie na 2-3 sekundy i zatrzymuje, a na liczniku wyswietla sie F03. Licznik też nie działa.
    Co to może być?

    0 5
  • #2 18 Cze 2004 14:21
    h jaworski
    Specjalista AGD

    wymień paski najlepiej w obu kieszeniach cały problem w tym że paski z koła zamachowego na sprzęgło są pewnie za lużne i mechanizm żle się przełącza w 1 stronę przed wymianą zwródz uwagę na to w jakim położeniu jeet dzwignia przełączania w stosunku do zębatki z krzywką tak aby po wymianie była ona ustawiona w tej samej pozycji

    0
  • #3 18 Cze 2004 14:35
    Adi24
    Poziom 20  

    Dzięki. Zrobie jak piszesz, dam znać o rezultatach.

    0
  • #4 18 Cze 2004 15:16
    Adi24
    Poziom 20  

    Hmm. To nie to. Koła zamachowe i sprzęgła napędzane są osobnymi silniczkami. Jest tylko jeden pasek do kół zamachowych ale on jest dobry.
    Co oznacza to F03 na liczniku.

    0
  • #5 18 Cze 2004 15:29
    tik_tak
    Poziom 36  

    Oczyść switche wykrywające kasetę i PHOTOINTERRUPTER-to może być on trafiony .

    0
  • #6 18 Cze 2004 15:56
    Adi24
    Poziom 20  

    Dzięki tik_tak. Problem leżał w photointerrupterze, a dokładnie w tym że zębatka która sie przy nim kręci była za blisko niego i niemógł przez to prawidłowo działać. Teraz jest wszystko dobrze.
    Ps. Szukałem schematu tego decka na elektrodzie i nie znalazłem. Jakby komuś był potrzebny to prosze.

    1
    Załączniki:
  Szukaj w 5mln produktów