Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zbiornik wyrównawczy - montaż

dragonnia 09 Paź 2009 19:06 29461 17
  • #1 09 Paź 2009 19:06
    dragonnia
    Poziom 9  

    Witam

    mamy problem z ogrzaniem domu. Dom jest piętrowy, ma 105 metrów kwadratowych. W tym roku wymienialiśmy zbiornik wyrównawczy. Zamontowany został na zasilaniu. I okazało się, że połowa domu jest ogrzana, a druga połowa nie. Na początku myśleliśmy, że problemem mogą być zapowietrzone kaloryfery. Otóż nie. Ten problem nie był obecny. Najciekawsze jest to, że dom ogrzany jet pionem, czyli jeden pokój na dole i jeden nad nim są ogrzane, natomiast drugi "pion" ma zimne kaloryfery. Pierwszy raz spotkaliśmy się z takim zjawiskiem. Znajomy podpowiedział nam, że winą może być zły montaż zbiornika wyrównawczego. Stąd moje pytania:
    1. Co może powodować takie zjawisko?
    2.Czy jest to faktycznie wina złego montażu zbiornika wyrównawczego?
    3.Jak powinno się montować zbiornik wyrównawczy, jakie są zasady ( a może ktoś z Was ma schemat takiego montażu)?

    Podaję jeszcze jaki mam piec http://www.per-eko.pl/?ksw-18,34, do tego jest sterownik i pompa.

    Z góry dzieki za pomoc

    Pozdrawiam

    3 17
  • #2 11 Paź 2009 09:46
    dragonnia
    Poziom 9  

    No i jak? Nikt mi nie podpowie?

    2
  • #3 11 Paź 2009 20:52
    malez4
    Poziom 22  

    Zbiornik typu otwartego czy zamkniętego ?.Czy poprzednio instalacja pracowała prawidłowo? W jakim miejscu jest zamontowany zbiornik? .Czy przeróbka dotyczyła samego zbiornika?

    1
  • #4 11 Paź 2009 22:05
    William Bonawentura
    Poziom 31  

    dragonnia napisał:
    No i jak? Nikt mi nie podpowie?


    Z tak ogólnikowej informacji nic nie wynika. Zrób rysunek instalacji, zdjęcia kotłowni i wówczas się coś wymyśli.

    1
  • #5 12 Paź 2009 08:09
    Moritouri
    Specjalista - systemy grzewcze

    Z tak przedstawionego problemu trudno cokolwiek wywnioskować. Zbyt ogólnikowo przedstawiony temat, ale spróbujmy. Zapewne z kotła CO masz poprowadzoną rurę wznośną do naczynia przelewowego i ten pion Ci grzeje. Drugi pion jest bardziej odległy i nie grzeje jak mniemam. Czy na tym drugim pionie zastosowano odpowietrzniki automatyczne??? I czy ten pion został w jakiś inny sposób odpowietrzony??? Czy instalacja nie posiada syfonów, w których może powietrze blokować przepływ wody???
    Czy zostały na grzejnikach wyregulowane przepływy????

    2
  • #6 12 Paź 2009 14:31
    Anonymous
    Użytkownik usunął konto  
  • #7 18 Paź 2009 06:21
    Paszczak2003
    Poziom 17  

    Gdzie jest wpięta rura biezpieczeństwa? w kotłowni na zasilaniu czy do najbliższego grzejnika?

    0
  • #8 19 Paź 2009 00:38
    dragonnia
    Poziom 9  

    Jest juz późno, a i mnie jakis czas nie było. Jutro odpowiem na wszystkie pytania. Z rysunkiem gorzej, bo całkowity laik jestem w tej materii ale spróbuje coś narysować. Rura bezpieczeństwa (jesli chodzi o tą, skąd spuszcza się nadmiar wody) jest w kotłowni.
    Jak pytałam "majstra", który to montował, to powiedział, że montaż zbiornika "robi" na zasilaniu. Widać może tu jest błąd.
    Widzicie, najgorzej jest jak trafi sie na "fachowca" i potem rady trzeba szukać wszędzie. Stąd moje pytanie do Was. Jutro odpowiem na wszystkie zadane wyżej pytania tak, byście mogli mnie zrozumieć - ma nadzieję.

    Edytuję, bo sprawdziłam jedna rzecz:
    Układ jest otwarty, zbiornik zamontowany jest na strychu w najwyższym punkcie.

    Nasunęło mi się jedno pytanie. Czy problem może być z pompą i jej mocą? Tak mi przyszło teraz do głowy, czy ta pompa jest na tyle mocna by "pchnąć" wodę do góry na tyle, by w zbiorniku sie przelało? Zaznaczam, że to takie moje gdybanie i wcale nie koniecznie trafne. Ja się znam na oświetleniu, nie na ogrzewaniu, niestety.

    0
  • #9 19 Paź 2009 15:39
    Paszczak2003
    Poziom 17  

    Żeby pompa wylała wode zbiornikiem musiała by ją pobrać z czegoś na lewo chyba bo przecież w instalacji nie ma wody więcej niz potrzeba. Pompa pcha w zasilanie powiedzmy 1litr wody ale dokładnie tyle samo ucieka powrotem..

    2
  • #10 19 Paź 2009 16:17
    William Bonawentura
    Poziom 31  

    dragonnia napisał:
    Jak pytałam "majstra", który to montował, to powiedział, że montaż zbiornika "robi" na zasilaniu. Widać może tu jest błąd. Układ jest otwarty, zbiornik zamontowany jest na strychu w najwyższym punkcie.

    Jest dobrze. Wylot kotła ma być poprowadzony prostą rurą 1" lub większą, bez żadnego zaworu, pompy itp. do dna naczynia. Ten strych jest ogrzewany ? Woda w naczyniu nie zamarznie ?

    0
  • #11 20 Paź 2009 19:43
    dragonnia
    Poziom 9  

    Ok, jestem i odpowiadam.
    Lecę z pytaniami od dołu:
    Czy strych jest ogrzewany? - Jest, woda w zbiorniku nie zamarznie.
    Czy wpieta jest rura bezpieczeństwa? Rura wpieta jest ale zabijcie, do dziś nie wiem co to za rura. Info od montującego.
    Czy na tym drugim pionie zastosowano odpowietrzniki automatyczne? Nie, nie mamy takowych.
    Czy instalacja nie posiada syfonów, w których może powietrze blokować przepływ wody? Nie ma syfonów.
    I czy ten pion został w jakiś inny sposób odpowietrzony? Tak, ale robił to majster i nie wiem na czym to polegało.
    Czy zostały na grzejnikach wyregulowane przepływy? Podobno tak ale prosze o wytłumaczenie na czym to polega, bo odpowiadam tak dlatego, że w rozmowie z tesciem, majster cos o tym wspominał.

    Dzisiaj, regulowali "spadek". Dzięki temu w drugim pionie kaloryfery zrobiły się lekko letnie. Moze to było powodem??

    Przypomniałam sobie jeszcze jedną rzecz. Zanim Wezwalismy tego majstra ponownie, wieczorem przed jego przyjazdem zwiekszylismy temperature na sterowniku do 65 stopni i efekt był taki, że w jednem pionie kaloryfery były strasznie gorące, a w drugim do połowy ciepłe. To tez było dość ciekawe.

    0
  • #12 20 Paź 2009 22:09
    mirrzo

    Moderator na urlopie...

    dragonnia napisał:
    ...że w jednem pionie kaloryfery były strasznie gorące, a w drugim do połowy ciepłe.

    Czyli instalacja nie zrównoważona hydraulicznie

    0
  • #13 20 Paź 2009 22:12
    Anonymous
    Użytkownik usunął konto  
  • #14 06 Lis 2009 12:45
    dragonnia
    Poziom 9  

    Witam. Po przejściach z ogrzewaniem doszliśmy w końcu do przyczyny. Wstawiliśmy zawory termostatyczne we wszystkich grzejnikach ale nie pomogło. Przyczyna był ten wspomniany wcześniej spadek. Montaż rurek nie do końca był poprawny. W końcu po wielu debatach, teść wezwał innego majstra i ten od razu stwierdził, gdzie jest problem. Rozmontował instalację w tym miejscu, które wskazał od razu, wstawił kolanko, dodał inną rurkę i podłączył z powrotem. Już po pół godziny wszystkie kaloryfery miały ta sama temperaturę.

    1
  • #15 11 Lis 2009 21:06
    gracus7
    Poziom 26  

    Witam
    Jeśli mogę podłączę się pod temat gdyż również mam podobny problem choć dotyczy jednego grzejnika. Otóż w nie dużym domu istnieje instalacja grawitacyjna ze starym piecem w piwnicy. Rury wychodzące z pieca są calowe idą pod sufitem piwnicy a po drodze podłączony jest na calowych rurach boiler C.W.U. więc idąc dalej rury calowe wchodzą na parter i zasilają jeden grzejnik starego typu taki rurowy z blaszaną spiralą, potem rury idą w poziomie dookoła dużego pokoju i zasilają kolejny wielki grzejnik jak poprzednio. W tym miejscu do spawane są rury 1/2 cala które idą na piętro gdzie zasilają jeden stary grzejnik panelowy a na zasilaniu tego grzejnika jest trójnik od którego idzie rura 1/2 cala do zbiornika wyrównawczego na strychu. Na parterze w dalszej kolejności zasilane sa jeszcze dwa stare grzejniki.
    Teraz opiszę mój problem! Do całej instalacji zamontowałem pompę i sterownik elektroniczny który ta pompą steruje. Założyłem zawór przy boilerze CWU aby zmniejszyć obieg przez boiler w celu zwiększenia obiegu na grzejniki. I teraz sedno sprawy. N piętrze przy starym grzejniku panelowym przerobiłem podłączenie na miedź i zrobiłem odejście na miedzi 15mm dwie rury idące przy podłodze około 5 metrów i podłączyłem na końcu w przedpokoju nowy grzejnik panelowy 50/100cm z dolnym podłączeniem V. jednak ten grzejnik po mimo pompy w układzie nie pracuje prawidłowo. nagrzeje się tylko do połowy jednak po około godzinie. Odpowietrzałem go kilkanaście razy jednak bez efektu. Wygląda to tak jakby nie było powrotu z grzejnika do pionu. Górna rura jest gorąca i pół grzejnika tez ,jednak powrót od niego zimny. W miejscu podłączenia powrotu do pionu około 5 cm na kolanku jest zimno a na pionie 5 cm dalej gorąco!! Czy to spowodowane jest małą średnicą rury miedzianej 15mm?? Pompę włączałem na max obroty aż wodę wywalało zbiornikiem wyrównawczym. Przy żadnym starym grzejniku nie ma zaworów do przymykania obiegu, może to jest przyczyną, że obieg idzie łatwiejsza drogą? I zastanawia mnie jeszcze podłączenie zbiornika wyrównawczego który podłączony jest bezpośrednio do pionu na zasilaniu. Może zmienić podłączenie zbiornika na powrót aby ciśnienie z pompy poszło w dodatkowy grzejnik a nie w zbiornik. Jeszcze myślę o założeniu zaworu przed starym grzejnikiem na piętrze aby zmniejszyć obieg, który poszedłby w nowy grzejnik podłączony na 15mm rurkach.

    Troszkę się rozpisałem, jednak nie wiem jak ugryźć ten temat. Z czasem mam w planach zmianę grzejników na nowe panelowe i systematycznie bedę wymienał podłączenia i rury na miedź, jednak jest to kwestia kosztów a dom nie należy do mnie.

    0
  • #16 11 Lis 2009 21:18
    mirrzo

    Moderator na urlopie...

    gracus7 napisał:
    Czy to spowodowane jest małą średnicą rury miedzianej 15mm?? ... że obieg idzie łatwiejsza drogą?


    Najprawdopodobniej zadałeś pytanie i udzieliłeś jednocześnie odpowiedzi

    -2
  • #17 12 Lis 2009 13:14
    gracus7
    Poziom 26  

    Hmmm, czyli mam rozumieć, że gdy zamontuję zawór przy starym grzejniku na piętrze to nowy grzejnik powinien ruszyć? dodam, że mam bardzo wydajną pompe i wyrzuca ona wodę przez przelew gdy włączę ja na maxa. A tak jak pisałem grzejnik nowy jest oddalony o jakies 5 metrów a górna rurka zasilająca go jest gorąca i połowa grzejnika również, tylko powrót jest zimny i cała rura zimna aż do głównego pionu a dokładniej 5 cm od niego gdzie jest kolanko. zastanawiam się czy czasem przy lutowaniu cyna nie zapchała kolanka ale czy wtedy rura zasilająca byłaby gorąca??

    2
  • #18 25 Wrz 2014 10:01
    pucyk19
    Poziom 8  

    Na czym polega ta regulacja "spadku" . Mam podobny problem może to by pomogło u mnie
    Czy zbiornik wyrównawczy może być podłączony do rury zasilania która idzie do pierwszego grzejnika??

    2