Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford mondeo 98 2,0l B+G obroty silnika idą na maksa

rico0104 09 Paź 2009 21:19 4610 30
  • #1 09 Paź 2009 21:19
    rico0104
    Poziom 9  

    Witam!Poczytałem tutaj o różnych usterkach i wydaje mi się że u mnie jest trochę inaczej z tymi objawami,tzn obroty nie falują tylko w miarę nagrzewania silnika obroty ciągle wzrastają,w czasie jazdy sam przyspiesza a po wyrzuceniu na luz osiągają 4,5 tyś.dzieje się tak na gazie i na benzynie.Na postoju po naciśnięciu ,,gazu''obroty idą w górę,a gdy puszczę nie od razu spadają...co działać???

    0 29
  • Pomocny post
    #2 09 Paź 2009 21:59
    marek1977
    Poziom 33  

    zawór wolnych, potencjometr przepustnicy, lewe powietrze, a najlepiej podpiąc pod tester :)

    0
  • #3 09 Paź 2009 22:26
    rico0104
    Poziom 9  

    właśnie nurtuje mnie ten zawór,to na niego mówią krokowy?Nie mogę go zlokalizować,pewnie trudny dostęp?W dodatku mam w pojeżdzie lpg i klimę to już całkiem kiepsko z dostępem.Od rana tego szukałem ale chyba nie tu gdzie potrzeba,bo zająłem się czymś co dokręcone jest do gażnika po przeciwnej stronie linki gazu dwoma torksami i dochodzi wtyczka z trzema przewodami,co to jest?

    Dodano po 3 [minuty]:

    czyżby to by ten potencjometr(raczej na pewno)wykąpałem go w benzynie ekstrakcyjnej czy to był dobry manewr?choć bez efektu...

    0
  • Pomocny post
    #4 09 Paź 2009 23:05
    marek1977
    Poziom 33  

    to właśnie potencjometr, ale nic mu to nie da bo jest hermetycznie zamknięty.
    Zawór wolnych jest pod kolektorem ssącym, zobaczysz go zaglądając od strony akumulatora. A krokowym nazywają go hmmmm nie będę używał wulgaryzmów :)

    0
  • #5 10 Paź 2009 11:07
    RafalGT2
    Poziom 19  

    Tez mialem cos podobnego po wymianie rozrzadu odpalam maszyne a tu nie chce na wolnych dzialac wogole meczylem sie ze 2 dni i nic rozrzad wszystkie weze byly ok Wiec pojechalem do brata podpial pod komputer i okzalo sie zeskasowal sie mapa no i byly efekty po zrobieniu pojezdzilem troche i wlasnie zaczely mi rosnac obroty spadaly z opuznieniem znow na kompa jakis restart i Mondek chodzi brat siedzi w elektronice samochodowej ladnych pare lat i jest zdania ze fordy maja dosc dobre czesci a jak sie psuja to osprzet i elektryka Pozdrawiam

    0
  • #6 10 Paź 2009 12:15
    rico0104
    Poziom 9  

    jest...w końcu go znalazłem,po wyjęciu go wymyłem w miarę możliwości w benzynie ekstrakcyjnej,podając mu napięcie słychać że cewka łapie i uchyla się przejście między tymi dwoma otworami,czy można sądzić po tym że elektrozawór jest sprawny?

    0
  • Pomocny post
    #7 10 Paź 2009 13:32
    Scalak5
    Poziom 22  

    Cewki nie lecą w tych zaworach problem tkwi w przejściu o którym piszesz.Dobrze postąpiłeś właśnie to czyszcząc zobaczysz czy jest zmiana /jak go zamontujesz odpal auto i zdejmij wtyczkę z tego zaworu auto ma zgasnąć. :scatter:

    0
  • #8 10 Paź 2009 14:30
    rico0104
    Poziom 9  

    niestety,nie gaśnie...?:cry:

    Dodano po 2 [minuty]:

    żadnej reakcji na odłączenie wtyczki,nie gaśnie tylko jakby lekko obroty spadły ale naprawdę minimalnie..:cry:

    Dodano po 2 [minuty]:

    niestety nie gaśnie...:cry:

    0
  • #9 10 Paź 2009 14:34
    Scalak5
    Poziom 22  

    Jeśli nie gaśnie to szukaj gdzie ciągnie powietrze syczy jak jest odpięty.

    0
  • #10 10 Paź 2009 16:12
    rico0104
    Poziom 9  

    jedyny syk jaki słyszę to wlot do filtra...:?:

    Dodano po 4 [minuty]:

    a potencjometr na osi przepustnicy,jak go wyjąłem to wydawał mi się jakiś ,,lużny" w środku tzn bardzo lekko się obraca w granicach oczywiście ruchu przepustnicy,potencjometry zwykle z lekkim oporem się obracają...

    Dodano po 5 [minuty]:

    a jeszcze jedna sprawa:przyznam się że jestem niedorozwój,dzisiaj dopiero zauważyłem że zamieniłem przewody na cewce 2 z 3 przy wymianie na nowe i tak z miesiąc już jeżdziłem....zgroza...

    Dodano po 1 [godziny] 20 [minuty]:

    czytając podobne problemy użytkowników mondeo mam pytanie;czy u mnie może nie być tego ,,sławnego" pękającego trójnika,gdyż nijak nie mogę go wytropić,dostęp i widoczność jest tragiczna to chyba z uwagi na LPG i klimę,wszędzie pełno wężyków przewodów,rurek...prawie jestem pewien że ten trójnik nie występuje w moim mondziu...:?:

    Dodano po 1 [minuty]:

    ale problem wysokich i rosnących obrotów istnieje nadal...:cry::cry::cry:

    0
  • #11 11 Paź 2009 12:01
    rico0104
    Poziom 9  

    nikt juz nie ma pomyslow na uporanie sie z tym problemem...

    Dodano po 47 [sekundy]:

    :?::?::?:

    0
  • #13 11 Paź 2009 13:24
    rico0104
    Poziom 9  

    bardzo chętnie skorzystam z każdej rady...

    Dodano po 1 [minuty]:

    przed momentem wróciłem z 10km przejażdżki...horror...ciągle przyspiesza na kazdym biegu a na luzie obroty idą na 4tyś.

    0
  • #14 11 Paź 2009 13:39
    emeryt2
    Poziom 42  

    Przepustnica wraca na "zero".?

    0
  • #15 11 Paź 2009 18:19
    rico0104
    Poziom 9  

    wraca,linka nie zacina...

    Dodano po 4 [godziny] 15 [minuty]:

    nie mam już żadnego sensownego wyjścia,problem powstal zdaje się po kolejnym ,,strzale" na gazie...

    0
  • #16 11 Paź 2009 18:21
    1078231
    Użytkownik usunął konto  
  • #17 11 Paź 2009 18:41
    rico0104
    Poziom 9  

    dzisiaj wyjechałem na benzynie i wszystko bez zmian,wczesniej zrobilem reset poprzez odłączenie aku i zwarcie klem przez 0,5godz z kluczykiem wlączonym w poz.2 po ponownym podłączeniu baterii i zapaleniu silnika chodził na benzynie na wolnych obrotach przez 5min z prędkością od 1,5tyś do 1,3tyś do momentu nacisnięcia pedalu ,,gazu" to już poszedl do 3,5 tys i nie spadaly obroty przez kila sek.

    Dodano po 4 [minuty]:

    starałem się dokladnie sprawdzić wszystkie wężyki i nic,nie znalazlem tylko ,,słynnego" pękającego trójnika chyba nie ma go poprostu w moim modelu:?:

    Dodano po 12 [minuty]:

    zaintrygowała mnie też uwaga o kolektorze że może być pęknięty....tylko czy wtedy będą tak szły obroty same w górę...? to może być to...tylko jak to dokładnie sprawdzić???

    0
  • #18 11 Paź 2009 22:55
    RafalGT2
    Poziom 19  

    Musze sie powtórzyc skoro twierdzisz ze nie masz pekniecia wszystkie przewody sa ok nic nie syczy to radzil bym podjechac do mechanika i podpiac komp i zobaczyc czy nie ma bledow jeslisa ew jakie moze ktorys czujnik u mnie tez obroty rosly ale nie tak i bylo cos z pamiecia ze sie wysypala i glópiał sadze ze taka usluga nie kosztuje fortune

    0
  • #19 12 Paź 2009 18:48
    rico0104
    Poziom 9  

    podpięcie owszem nie kosztuje wiele bo u nas 50zł tylko słyszę zewsząd że niektórzy mechanicy nie bardzo potrafią odczytać właściwie wyniki wskazane przez kompa,obecnie moje podejrzenia wzbudził potencjometr na osi przepustnicy,może on tak mi komplikuje życie bo dopóki nie ruszę ,,gazu" obroty wolne są nawet przyzwoite a dopiero po naciśnięciu pedału obroty się zawieszają na wysokich i tak przez kilka sekund,jutro zmierzę ów potencjometr czy dobrze chodzi,jeśli tak to pruję na kompa bo już nie wiem co z tym robić:?::cry:

    Dodano po 34 [minuty]:

    do RafalGT2;wczoraj resetowałem kompa...zwieranie klem itd.i nic wszystko bez zmian obroty idą w górę a przepustnica zamknięta ...w czasie jazdy noga z gazu a on przyśpiesza.....nic tylko się pociąć

    0
  • #20 12 Paź 2009 20:49
    hitek
    Poziom 17  

    Witam.Jeszcze poczekaj z tym pocieciem.Zauwaz,ze koledzy dali Ci mase wskazowek i ddpowiedzi .wystarczy ,ze pomyslisz co moze zrobic wybuch gazu.Szukaj wlasnie tam gdzie dzialala sila wybuchu.Moge tylko dodac zebys sprawdzil os przepustnicy i szczelnosc
    Powodzenia

    0
  • #21 13 Paź 2009 17:32
    rico0104
    Poziom 9  

    dzięki za odpowiedż,ale co mam sprawdzić przy osi przepustnicy?...porusza się bez zacinania,pomierzyłem potencjometr przy osi pokazuje od 1k>5k ohm no to chyba dobry jest,po strzałach gazu to zwykle spadał wężyk,jeśli chodzi o ,,lewe" powietrze to zastanawiam się bo gdy zatkam wlot do filtra to silnik gaśnie,czyli odcinam mu dopływ powietrza a przy lewym to wydaje mi się że chodziłby dalej,czy się mylę???Proszę o wyjaśnienie tej kwestii...jutro jadę na komputer może coś wykaże...dam znać o wynikach

    0
  • #22 13 Paź 2009 23:14
    extrafura
    Poziom 14  

    spróbuj odlaczyć czujnik temperatury zobacz co sie bedzie dzialo ten sterujący

    0
  • #23 14 Paź 2009 09:37
    carrot
    Moderator Samochody

    Po pierwsze to cewka dis daje jednocześnie iskrę na 1-4 i 2-3, więc można sobie zamieniać kable, a po drugie to ją wykręć i zobacz co słychać pod nią (gumowy trójnik)

    0
  • #24 18 Paź 2009 11:14
    rico0104
    Poziom 9  

    Dziękuje wszystkim kolegom za rady i sugestie,w końcu usterka została zlokalizowana i usunięta.Powróciłem do zaworu wolnych obrotów,wykręciłem go, przyłożyłem (powierzchnią przylegającą do silnika)do grubego kartonu obrysowałem kontury i wyciąłem kształt,po czym przykręciłem tak zaślepiony do silnika.I zdumienie:już nie było wysokich obrotów,nie było co prawda i wolnych,ale wiadomo już że ,,walnięty" jest zawór.Udało mi się zdobyć używany,oryginalny w b.dobrym stanie za całe 50 zeta i już hula jak należy...pozdrawiam i jeszcze raz dziękuje...

    0
  • #25 25 Kwi 2010 15:10
    rico0104
    Poziom 9  

    czemu ciągle ulega awarii ten sam zawór wolnych obrotów tkz.,,krokowy" to juz chyba 4 w ciagu roku???

    0
  • #26 25 Kwi 2010 18:33
    Scalak5
    Poziom 22  

    rico0104 napisał:
    czemu ciągle ulega awarii ten sam zawór wolnych obrotów tkz.,,krokowy" to juz chyba 4 w ciagu roku???

    Nowy czy używany?/Zawór bocznikowy powietrza to nie krokowy./

    0
  • #27 26 Kwi 2010 16:32
    rico0104
    Poziom 9  

    używane kupuje,bo nówki to i tak polecą, a są droższe x5...strzeli lekko na gazie z 5 razy i po zaworze...coś ta moja inst. gazowa jest pechowa czy co....

    0
  • #28 26 Kwi 2010 16:46
    Scalak5
    Poziom 22  

    rico0104 napisał:
    używane kupuje,bo nówki to i tak polecą, a są droższe x5...strzeli lekko na gazie z 5 razy i po zaworze...coś ta moja inst. gazowa jest pechowa czy co....

    I sam sobie odpowiedziałeś na wcześniejsze pytanie.

    0
  • #29 27 Kwi 2010 19:10
    rico0104
    Poziom 9  

    to jest zbyt proste aby było prawdziwe...uważasz że po kilku ,,strzałach" na gazie nie ulegnie uszkodzeniu ,,nówka"?

    0
  • #30 27 Kwi 2010 19:18
    Scalak5
    Poziom 22  

    Zawsze masz gwarancję to raz dwa jak masz problem z gazem to go napraw.
    Ps.Gaz jest dobry do zapalniczek. :smoke: :smoke: :smoke: :smoke:

    0