Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 206 1.1 99r. - nie działają wycieraczki przednie.

mach12 09 Oct 2009 22:15 15567 3
Relpol
  • #1
    mach12
    Level 2  
    Witam

    Problem dotyczy Peugeota 206 1.1 rocznik 99 - nie działają wycieraczki przednie (tylko), przepalany jest (po każdej wymianie) bezpiecznik B w module BSI. Poza tym jest OK.
    Sprawdziłem silnik wycieraczki, "na krótko" wycieraczki pracują (na 1 i 2 biegu) prawidłowo.
    Po odłączeniu wtyczki od silnika wycieraczki w komorze silnika bezpiecznik również leci.
    Przy pomiarze odbioru z bezpiecznika B w BSI (oczywiście pomiar bez bezpiecznika) nie ma zwarcia jest czysta przerwa (nawet po przekręceniu kluczyka) - najprawdopodobniej zwarcie robi się po podaniu napięcia i zadziałaniu jakiegoś przekaźnika.
    Wyjąłem i zdjąłem obudowę od strony lutów z BSI.

    [Peugeot 206 1.1 99r. - nie działają wycieraczki przednie.

    Są to dwie płytki: z elektroniką i przekaźniki.

    Peugeot 206 1.1 99r. - nie działają wycieraczki przednie.

    Przypuszczam, że uszkodzony (sklejone styki) został przekaźnik na płytce BSI.

    W związku z powyższym mam pytanie:

    1. Czy ktoś miał taki przypadek i jak został rozwiązany problem?
    2. Czy i w jaki sposób można się dobrać do przekaźników - nie można wysunąć obudowy od strony elementów, czy mogę to zrobić sam i czy coś przy okazji się więcej nie zepsuje.
    3. Jakie tam są przekaźniki i który jest od wycieraczek (jakieś oznaczenie, typ).
    4. Czy ktoś ma schemat płytki z przekaźnikami z BSI.

    Może ktoś miał „bliski” kontakt z BSI? Proszę o pomoc.

    Pozdrawiam.
  • Relpol
  • #2
    User removed account
    User removed account  
  • #3
    mach12
    Level 2  
    Problem rozwiązany. Zwarta dioda 1-5KE36CA była przyczyną uszkadzania bezpiecznika i braku wycieraczek. Poniżej widać miejsce po diodzie. Te dwa przekaźniki są od wycieraczek. W jednym po zwarciu skleił się styk.


    Peugeot 206 1.1 99r. - nie działają wycieraczki przednie.
  • #4
    marcinmarczak1608
    Level 3  
    Witam mam ten sam problem z tylną wycieraczka też brak prądu w bezpieczniki w Peugeocie 286 1.4 benzyna 2002r. Gdzie mogę znaleźć ta płytkę ?