Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford mondeo mk2 zgasł podczas jazdy i nie odpala

m_a_pietrzykowscy 11 Paź 2009 16:09 7289 18
  • #1 11 Paź 2009 16:09
    m_a_pietrzykowscy
    Poziom 9  

    Witam.Mam ogromny problem.
    Jak w temacie auto zgasło podczas jazdy i już nie odpaliła. Z relacji żony wyglądało to w ten sposób, że jadąc usłyszała uderzenie jakby żołądź uderzył w szybę po jakiejś chwili auto straciło moc i przestało reagować na dodawanie gazu, a po wciśnięciu sprzęgła zgasło i nie odpaliło. W aucie zaczęło śmierdzieć spaloną gumą a z pod maski wylatywał dym. Sprawdziłem instalacje przewód po przewodzie i nic nie widać iskra jest paliwo jest ale nie odpala. Proszę o pomoc bo akurat stało się to w momencie zawożenia mamy do szpitala a auto jest potrzebne. czy istnieje możliwość że rozrząd się przestawił lub czy przy uszkodzeniu któregoś czujnika auto tak się zachowa??

    0 18
  • #2 11 Paź 2009 16:31
    1078231
    Użytkownik usunął konto  
  • #3 11 Paź 2009 16:44
    waldekg
    Poziom 28  

    Witam. Jaki przebieg miał rozrząd? Jak wygląda napęd alternatora i rolki napinające? Pozdrawiam.

    0
  • #4 11 Paź 2009 16:46
    1078231
    Użytkownik usunął konto  
  • #5 11 Paź 2009 18:04
    Scalak5
    Poziom 22  

    Nie mogę się doczytać :puppydogeyes: co za silnik? i jak tak oglądałeś to skąd ten swąd gumy,jak śmierdziało i kopciło to śladów trza szukać na pewno są.

    -1
  • #6 11 Paź 2009 20:28
    bandi21
    Poziom 29  

    Ja wiem co się stało.Na pewno silnik się popsuł tylko nie wiem czy to diesel czy benzyna ale wiem że w drodze do szpitala(to ważne!) i że prowadziła kobieta a to jeszcze ważniejsze.Z tych faktów wnioskuję co się stało. Życzę mamie szybkiego powrotu do zdrowia.

    0
  • #7 11 Paź 2009 20:44
    Scalak5
    Poziom 22  

    Z opisu wynika że benzyna bo iskra jest na świecach.

    0
  • #8 12 Paź 2009 12:52
    marek1977
    Poziom 33  

    Zdejmij dekiel zaworów, ustaw wał na znak i jak zgra się z wałkami to nie rozrząd.
    Silnik kręci normalnie czy tak jak by na pusto?

    0
  • #9 13 Paź 2009 20:16
    m_a_pietrzykowscy
    Poziom 9  

    Powiem to co już wiem. Rozrząd idealnie iskra na świecach jest paliwo dochodzi (na wykręconych świecach paliwo odpala) czujniki ok i ch... nie odpala silnik kreci szybko tak nienormalnie. Dla wszystkich pozostałych silnik benzynowy ( świece zapłonowe ) 1.8 16v. A prowadząca kobieta jest kierowcą o wiele lepszym niż niejeden facet. Rolki i napinacze w porządku pasek alternatora i rozrządu też nowy przejechane około 5 tysięcy km.

    0
  • #10 13 Paź 2009 20:25
    Anonymous
    Użytkownik usunął konto  
  • #11 13 Paź 2009 20:45
    balonika3
    Poziom 36  

    Tak, jak inni piszą zmierz sprężanie.

    0
  • #12 13 Paź 2009 20:53
    bandi21
    Poziom 29  

    Sprawdzałeś ustawienie rozrządu przy użyciu blokady wałków czy tylko zajrzałeś czy pasek nie pękł?

    0
  • #13 13 Paź 2009 21:41
    m_a_pietrzykowscy
    Poziom 9  

    sprężanie ok rozrząd sprawdzanyprzy pomocy blokady i jest ok. ciężko mi powiedzieć skąd dokładnie leciał dym i dokładnie skąd był ten trzask. przejrzałem całą instalacje i nie widaćnigdzie przepaleń ani nic. przekaźniki i bezbieczniki teżw całości.

    0
  • #14 13 Paź 2009 21:43
    balonika3
    Poziom 36  

    Sprężanie ok., czyli ile na poszczególnych cylindrach? Pytam, bo coś nie dowierzam, że zmierzone.

    0
  • #15 13 Paź 2009 22:53
    on117
    Poziom 27  

    Komputer steruje przyśpieszeniem zapłonu? Przy stacie podaje wcześniej iskrę, potem średnio?

    0
  • #16 14 Paź 2009 08:38
    marek1977
    Poziom 33  

    hmmm rozrząd niby na znaki, ale za szybko kręci. hmmmm nie podwiesiły sie zawory??

    0
  • #17 14 Paź 2009 10:25
    on117
    Poziom 27  

    m_a_pietrzykowscy napisał:

    Powiem to co już wiem. Rozrząd idealnie iskra na świecach jest paliwo dochodzi (na wykręconych świecach paliwo odpala)


    Szybko kręci z wykręconymi świecami, a z zakręconymi wolniej? Filtr powietrza jest OK?

    0
  • #18 14 Paź 2009 12:34
    1078231
    Użytkownik usunął konto  
  • #19 14 Paź 2009 13:34
    enauto
    Poziom 29  

    Sprawdź drożność wydechu.

    0