Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford mondeo mk2 zgasł podczas jazdy i nie odpala

m_a_pietrzykowscy 11 Oct 2009 16:09 8024 18
Relpol
  • #1
    m_a_pietrzykowscy
    Level 10  
    Witam.Mam ogromny problem.
    Jak w temacie auto zgasło podczas jazdy i już nie odpaliła. Z relacji żony wyglądało to w ten sposób, że jadąc usłyszała uderzenie jakby żołądź uderzył w szybę po jakiejś chwili auto straciło moc i przestało reagować na dodawanie gazu, a po wciśnięciu sprzęgła zgasło i nie odpaliło. W aucie zaczęło śmierdzieć spaloną gumą a z pod maski wylatywał dym. Sprawdziłem instalacje przewód po przewodzie i nic nie widać iskra jest paliwo jest ale nie odpala. Proszę o pomoc bo akurat stało się to w momencie zawożenia mamy do szpitala a auto jest potrzebne. czy istnieje możliwość że rozrząd się przestawił lub czy przy uszkodzeniu któregoś czujnika auto tak się zachowa??
  • Relpol
  • #2
    User removed account
    User removed account  
  • #3
    waldekg
    Level 28  
    Witam. Jaki przebieg miał rozrząd? Jak wygląda napęd alternatora i rolki napinające? Pozdrawiam.
  • #4
    User removed account
    User removed account  
  • #5
    Scalak5
    Level 23  
    Nie mogę się doczytać :puppydogeyes: co za silnik? i jak tak oglądałeś to skąd ten swąd gumy,jak śmierdziało i kopciło to śladów trza szukać na pewno są.
  • #6
    bandi21
    Level 30  
    Ja wiem co się stało.Na pewno silnik się popsuł tylko nie wiem czy to diesel czy benzyna ale wiem że w drodze do szpitala(to ważne!) i że prowadziła kobieta a to jeszcze ważniejsze.Z tych faktów wnioskuję co się stało. Życzę mamie szybkiego powrotu do zdrowia.
  • #7
    Scalak5
    Level 23  
    Z opisu wynika że benzyna bo iskra jest na świecach.
  • #8
    marek1977
    Level 33  
    Zdejmij dekiel zaworów, ustaw wał na znak i jak zgra się z wałkami to nie rozrząd.
    Silnik kręci normalnie czy tak jak by na pusto?
  • #9
    m_a_pietrzykowscy
    Level 10  
    Powiem to co już wiem. Rozrząd idealnie iskra na świecach jest paliwo dochodzi (na wykręconych świecach paliwo odpala) czujniki ok i ch... nie odpala silnik kreci szybko tak nienormalnie. Dla wszystkich pozostałych silnik benzynowy ( świece zapłonowe ) 1.8 16v. A prowadząca kobieta jest kierowcą o wiele lepszym niż niejeden facet. Rolki i napinacze w porządku pasek alternatora i rozrządu też nowy przejechane około 5 tysięcy km.
  • #10
    User removed account
    User removed account  
  • #11
    balonika3
    Level 37  
    Tak, jak inni piszą zmierz sprężanie.
  • #12
    bandi21
    Level 30  
    Sprawdzałeś ustawienie rozrządu przy użyciu blokady wałków czy tylko zajrzałeś czy pasek nie pękł?
  • #13
    m_a_pietrzykowscy
    Level 10  
    sprężanie ok rozrząd sprawdzanyprzy pomocy blokady i jest ok. ciężko mi powiedzieć skąd dokładnie leciał dym i dokładnie skąd był ten trzask. przejrzałem całą instalacje i nie widaćnigdzie przepaleń ani nic. przekaźniki i bezbieczniki teżw całości.
  • #14
    balonika3
    Level 37  
    Sprężanie ok., czyli ile na poszczególnych cylindrach? Pytam, bo coś nie dowierzam, że zmierzone.
  • #15
    on117
    Level 27  
    Komputer steruje przyśpieszeniem zapłonu? Przy stacie podaje wcześniej iskrę, potem średnio?
  • #16
    marek1977
    Level 33  
    hmmm rozrząd niby na znaki, ale za szybko kręci. hmmmm nie podwiesiły sie zawory??
  • #17
    on117
    Level 27  
    m_a_pietrzykowscy napisał:

    Powiem to co już wiem. Rozrząd idealnie iskra na świecach jest paliwo dochodzi (na wykręconych świecach paliwo odpala)


    Szybko kręci z wykręconymi świecami, a z zakręconymi wolniej? Filtr powietrza jest OK?
  • #18
    User removed account
    User removed account