Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

oświetlenie schodów -wyłącznik schodowy

adapalen 12 Paź 2009 10:10 22976 17
  • #1 12 Paź 2009 10:10
    adapalen
    Poziom 8  

    witam,

    z góry przepraszam, jeśli temat nie w tym forum co powinien.

    jestem zielony w tym temacie, więc wytłumaczę łopatologicznie - oświetlenie moich schodów polega na tym, że mam 2 włączniki - na górze i na dole. ale sęk w tym, że jest to dość nieżyciowo skonstruowane - aby jednym włącznikiem włączyć światło, ten drugi musi być w odpowiedniej konfiguracji, czyli czasem wygląda to tak, że na dole nie można włączyć światła i idzie się w ciemności do góry. przykładowo - włączam światło do góry, schodzę na dół i wyłączam światło. w tym momencie druga osoba, która schodzi na dół nie może zapalić światła do góry bo jest to niemożliwe - tylko na dole można włączyć światło.
    moje pytanie - czy wystarczy zmienić włączniki czy jest to bardziej skomplikowane. chodzi mi o to, żeby mieć normalny układ - tj. włączam i wyłączam którymkolwiek włącznikiem chcę.

    z góry dziękuję za odpowiedź

    0 17
  • #2 12 Paź 2009 10:18
    Karol966
    Poziom 30  

    Po pierwsze potrzebujesz instalacji z trzema przewodami, po drugie potrzebne są włączniki schodowe a po trzecie (myślę, iż tylko tego trzeciego nie masz spełnionego) należy odpowiednio połączyć te włączniki.

    1
  • #3 12 Paź 2009 10:58
    retrofood
    Moderator

    Prawdopodobnie wykonawca instalacji przewidział wyłączniki schodowe, tylko że ktoś to fatalnie połączył. Poszukaj znajomego elektryka, który to poprawi.

    0
  • #4 12 Paź 2009 13:00
    adapalen
    Poziom 8  

    do włączników dochodzą właśnie 3 przewody. niebieski od góry, a czarny i żółty od dołu kostki.
    czyli samemu nie mam co próbować?

    0
  • #5 12 Paź 2009 13:04
    SIEKIERA_666
    Poziom 21  

    Witam
    Ten schemat powinien ci pomóc , o ile nie namiesza bardziej... ;)
    oświetlenie schodów -wyłącznik schodowy


    Pozdrawiam SIEKIER'a
    :twisted:

    Na schemacie- brak przewodu ochronnego!
    [Akrzy]

    1
  • #6 12 Paź 2009 14:13
    adapalen
    Poziom 8  

    schemat jasny i sporo pomógł.
    zrobiłem zdjęcie jednego włącznika. w drugim niebieski i czarny przewód są w odwrotnej konfiguracji. czy wystarczy je zamienić?

    oświetlenie schodów -wyłącznik schodowy

    1
  • #7 12 Paź 2009 14:30
    Magister_123
    Poziom 33  

    Witam.
    Zamień. Zwarcia i tak nie zrobisz. Jak nie pomoże to zamień jak było na początku.

    0
  • #8 12 Paź 2009 15:53
    azyl85
    Poziom 13  

    Zamień w którymś z łączników przewód który jest przykręcony do tego osobnego styku z jednym z tamtych dwóch pozostałych albo lepiej po wykręceniu żarówek i bezpieczników oraz łączników.Włącz bezp spr neonówką gdzie faza.wyłącz bezpieczniki.spr przy pomocy omomierza z oprawy żarówki który przewód idzię do łączników.tam gdzie faza łączysz z tym łącznikiem z zaciskiem tym osobno a tam gdzie idzie od oprawki łączysz z drugim łącznikiem do osobnego zacisku.A pozostałe przewody po do pozostałych zacisków

    0
  • #9 12 Paź 2009 16:26
    adapalen
    Poziom 8  

    a czy ktoś z Was może mnie poinstruować jak się wyciąga przewody z tego włącznika? bo męczę się z tym już dobre pół godziny i nie mogę dać rady...
    gniazdko firmy Berker - takie jak na zdjęciu w moim poście powyżej

    0
  • #10 12 Paź 2009 18:15
    unemake
    Poziom 16  

    Wystarczy sprawdzić w katalogu:
    oświetlenie schodów -wyłącznik schodowy

    0
  • #11 12 Paź 2009 18:39
    adapalen
    Poziom 8  

    wszystko się zgadza, ale po wyciągnięciu "profilowanych dźwigni zwalniania przewodów" te przewody nadal siedzą tak, że ich nie można wyciągnąć. próbując wyciągnąć jeden na siłę, złamałem przewód a końcówka została w włączniku :/

    0
  • Pomocny post
    #12 12 Paź 2009 19:04
    unemake
    Poziom 16  

    Próbowałeś tę dźwignię nacisnąć?

    0
  • #13 12 Paź 2009 19:49
    azyl85
    Poziom 13  

    Naciśnij tą dźwignie i spróbuj śrubokrętem sobie pomódz od góry tam gdzie siedzi przewód

    0
  • #14 12 Paź 2009 19:55
    adapalen
    Poziom 8  

    ok, faktycznie trzeba było dźwignię nacisnąć - dzięki.
    zamieniłem przewody, tj niebieski i czarny, i nadal tak samo jak było.
    instrukcje azyla są dla mnie dość enigmatyczne, ale jutro przy dziennym świetle jeszcze pokombinuję.

    0
  • #15 12 Paź 2009 23:15
    Jaro2807batek
    Poziom 1  

    W pierwszej kolejności proponuję, abyś sprawdził, czy jest to instalacja łączona w puszce, czy za włącznikami. Jeżeli za włącznikami to temat jest prosty: przyjście fazy i zera idzie do pierwszego włącznika. Zero idzie bezpośrednio przez drugi włącznik do lampy, zaś faza wchodzi na pierwszy włącznik na znacznik "L" ( styk pojedyńczy np. na górze), a z drugiego włącznika z "L" wychodzi na lampę. Zaś pomiędzy włącznikami należy połączyć pozostałe dwa styki między sobą. Jeżeli jest to połączenie w puszce trzeba dokładnie sprawdzić połączenia, najlepiej neonówką lub miernikiem. Pozdrawiam.

    0
  • #16 12 Paź 2009 23:27
    darek...45
    Poziom 13  

    Witam.
    Moja rada jest taka.W jednym i w drugim przełączniku przewody o danych kolorach powinny być podłączone w tych samych miejscach przełącznika.Przyjmij że na zdjęciu masz prawidłowo połączone .Przy założeniu że w puszce łączeniowej przewody połączone są kolorami niebieski z niebieskim żółty z żółtym < przewody z obu przełączników>.Czarny w jednym z nich jest fazowy a w drugim czarny podaje na żarówkę.
    Ot co na tyle, może moje tłumaczenie łopatologiczne pomoże.
    Nara.

    0
  • #17 13 Paź 2009 02:21
    sasza1949
    Poziom 14  

    A może tak kolego odłącz w łącznikach przewody sprawdź wskaźnikiem na którym przewodzie masz napięcie Następnie przewód fazowy dotykaj do przewodów,gdy zapali się lampa ten przewód podłącz na prawy styk ten 3-ci przewód w łączniku na L i w drugiej puszce też na L .
    oświetlenie schodów -wyłącznik schodowy

    2
  • #18 13 Paź 2009 20:15
    adapalen
    Poziom 8  

    Udało się. Wystarczyło zmienić w jednym włączniku kable niebieski i czarny (te właśnie dochodziły do lampy). teraz działa tak jak należy.
    Ale swoją drogą ciekawe, czy to po prostu pomyłka jakiegoś "fachowca" czy faktycznie brak pomyślunku...

    Dziękuję wszystkim za pomoc!

    0