Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Punto 1,1 problem ze światłami pozycyjnymi i drogowymi

.::TeLeMaNiAk::. 12 Paź 2009 19:14 10181 32
  • #1 12 Paź 2009 19:14
    .::TeLeMaNiAk::.
    Poziom 19  

    Tak jak w temacie z tymi światłami mam problem przekręcam włącznik na pozycyjne i nie działają na liczniku nie widać kontrolki na światła długie też nie reaguje, światła mijania działają normalnie. Czego to może być wina ?
    reszta świateł działa , czy to wina jakiegoś bezpiecznika ?
    A gdzie jest wogole skrzynka bezpieczników ? bo pod kierownicą w tych okolicach nie ma nigdzie.

    0 29
  • #2 12 Paź 2009 19:25
    ancus
    Poziom 16  

    Bezpieczniki muszą być w pobliżu kierownicy...napisz jeszcze który model 1, 2 czy 3

    0
  • #3 12 Paź 2009 19:27
    .::TeLeMaNiAk::.
    Poziom 19  

    Jest to model 1.
    A koło kierownicy nic nie ma ;/

    0
  • #4 12 Paź 2009 19:50
    ancus
    Poziom 16  

    Powinna być chyba po lewej stronie na wysokości kolana za raz pod kratką nawiewu i tam powinno się odtykać albo odkręcać dekielek ale nie jestem pewien, proszę sprawdzić bo musi tam być

    0
  • #5 12 Paź 2009 20:02
    dworzan
    Poziom 10  

    tak jak mówi ancus są tam bezpieczniki - sprawdź je

    0
  • #6 12 Paź 2009 20:03
    .::TeLeMaNiAk::.
    Poziom 19  

    A to możliwe że to wina jakiegoś bezpiecznika że nie działają te światła ?
    Zauważyłem jeszcze że na liczniku do 80km/h się świeci podświetlenie dalej juz nie widać i na obrotomierzu tak samo.

    0
  • #7 12 Paź 2009 20:09
    ancus
    Poziom 16  

    Na 95% bezpiecznik...sprawdź i wtedy będzie jedna opcja mniej:)

    0
  • #8 12 Paź 2009 20:26
    .::TeLeMaNiAk::.
    Poziom 19  

    znalazłem bezpieczniki i sprawdziłem wyglądają na całe

    Dodano po 150 [sekundy]:

    włożyłem nowe za te które tak dziwnie wyglądały ale dalej to samo; /

    0
  • #9 12 Paź 2009 20:36
    ancus
    Poziom 16  

    A na tym dekielku co odkręciłeś to powinna być taka tabelka z ułożeniem i numerami bezpieczników i tam zobacz dokładniej na bezpiecznik od długich i pozycyjnych...a jak światło tylne przeciwmgielne??

    0
  • #10 12 Paź 2009 21:54
    .::TeLeMaNiAk::.
    Poziom 19  

    tylne przeciwmgielne działają.

    0
  • #11 12 Paź 2009 23:16
    ancus
    Poziom 16  

    Gdyby było coś ze światłami pozycyjnymi to wtedy mijania by nie świeciły więc może coś z masą...niestety na elektryce zbytnio się nie znam więc więcej nie raczej pomogę. Tak mi chodzi po głowie że może być to wina przełącznika zespolonego

    0
  • #12 13 Paź 2009 06:17
    .::TeLeMaNiAk::.
    Poziom 19  

    Też tak nad tym myślałem że to może być wina tego przełącznika, ale czy wtedy na liczniku by te dwie diody też nie świeciły przez ten włącznik?

    0
  • #13 13 Paź 2009 09:43
    ancus
    Poziom 16  

    chodzi Ci o diody od pozycyjnych i mijania??

    1
  • #14 13 Paź 2009 10:39
    Michu10
    Poziom 32  

    Przełącznik zespolony zasila światła drogowe plusem , światła pozycyjne zasilane plusem po 15/54 , po drodze skrzynka z odpowiednimi bezpiecznikami , parę minut i usterka znaleziona

    0
  • #15 13 Paź 2009 12:06
    .::TeLeMaNiAk::.
    Poziom 19  

    Chodzi mi o dwie diody od podswietlania licznika.

    Michu10 mógłbyś jaśniej? Bo nie ogarniam :/

    0
  • #16 14 Paź 2009 07:17
    .::TeLeMaNiAk::.
    Poziom 19  

    możliwe że coś z masą jest ?

    0
  • #17 14 Paź 2009 09:00
    lgrzeg
    Poziom 14  

    proste jak drut przepalily ci sie zaroweczki w liczniku jak polowa swieci

    0
  • #18 14 Paź 2009 10:05
    .::TeLeMaNiAk::.
    Poziom 19  

    No dobra ok.
    A co jest wtedy z resztą świateł ?
    Też żarówki?

    0
  • #19 14 Paź 2009 11:24
    ancus
    Poziom 16  

    Jak masz znajomego co ma takie punto to spróbuj zamienić przekaźnik od świateł bo możliwe że to on może być do wymiany...szwagier miał podobny problem u felicji

    Dodano po 2 [minuty]:

    Nie wiem na pewno czy to się przekaźnik nazywa ale to taka kostka sześcienna prawdopodobnie czarnego kolory w skrzynce bezpieczników:)

    0
  • #20 19 Paź 2009 07:44
    .::TeLeMaNiAk::.
    Poziom 19  

    I wymiana tej kostki pomorze ?

    0
  • #21 19 Paź 2009 08:14
    1Remus
    Poziom 16  

    To jest jedna z mozliwosci.Sprawdz to sie przekonasz.
    Pozdrowionka.

    0
  • #22 19 Paź 2009 12:38
    .::TeLeMaNiAk::.
    Poziom 19  

    A macie jakieś oznaczenie tej kostki? I gdzie ona jest ? Przy bezpiecznikach?

    0
  • #23 19 Paź 2009 15:14
    ancus
    Poziom 16  

    na pewno musi przy bezpiecznikach być ale oznaczenia nie znam

    1
  • #24 20 Paź 2009 19:26
    .::TeLeMaNiAk::.
    Poziom 19  

    czy te żarówki będą pasowały do mojego punta ?

    0
  • #25 20 Paź 2009 19:30
    Hucul
    Poziom 39  

    Regulamin zabrania podawania linków do Allegro .
    Nie będą pasowały .

    0
  • #26 20 Paź 2009 19:32
    balonika3
    Poziom 36  

    A czy ktoś wie, jakie Ty masz punto? Tamte są od 2004r. Jak masz punto I, to nie. A w ogóle to są nic nie warte.

    0
  • #27 20 Paź 2009 19:33
    .::TeLeMaNiAk::.
    Poziom 19  

    Mam punto I , dlaczego nie są nic warte ?
    A jakie dobre żarówki wstawić ?

    0
  • #28 20 Paź 2009 19:47
    balonika3
    Poziom 36  

    Co może być wart komplet zabarwionych na niebiesko żarówek za trzydzieści parę zyli?

    0
  • #29 20 Paź 2009 21:41
    .::TeLeMaNiAk::.
    Poziom 19  

    a to jakie kupić żeby dobrze świeciły ?

    0
  • #30 20 Paź 2009 21:48
    balonika3
    Poziom 36  

    Kup normalne żarówki H4, ew. jakieś markowe, jak chcesz mieć więcej światła. Ale zapłacisz więcej. Jeżeli masz słabe światła, to przede wszystkim zmierz napięcie na samych żarówkach. Spadek 1V względem alternatora jest już widoczny.

    0