Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Simson S51 Brak tylnego światła pozycyjnego

toleto 13 Oct 2009 19:32 13243 3
  • #1
    toleto
    Level 12  
    Witam wszystkich forumowiczów. Mam problem, a więc... po sobotniej jeździe zauważyłem że światło pozycyjne z tyłu nie świeci (zielona strzałka na schemacie). Zacząłem od wymiany żarówki, ale nic. sprawdziłem przewody, i nic. Światło stop działa, masa jest na pewno, bo sprawdzałem a ten plusowy przewód idący od żarówki światła pozycyjnego (zaznaczony niebieską strzałką) idzie do stacyjki do styku nr 58, i od tego samego styku idzie przewód który podświetla tarcze prędkościomierza. Po włączeniu świateł przednie światła są(i długie i krótkie) a tylnego światła nie ma, i podświetlania zegara też nie ma. Na styku nr 58 na stacyjce nie ma w ogóle żadnego napięcia co sprawia że nie ma światła i podświetlania, a stacyjkę wymieniałem jakieś pół roku temu. Sprawdzałem już wszystkie możliwe opcje podłączenia tego światła i nic. Zastanawia mnie jeszcze ta stacyjka i jutro podłącze stacyjkę kolegi ale nie chce mi sie wierzyć że to przez stacyjkę. Proszę o jakiekolwiek sugestie i rady na ten temat. Z góry dziękuje i odwdzięczę się.
    Simson S51 Brak tylnego światła pozycyjnego
  • #2
    balonika3
    Level 37  
    Wychodzi na to, że stacyjka.

    Dodano po 3 [minuty]:

    Żeby nie wymieniać stacyjki podepnij się pod 56.
  • #3
    User removed account
    Level 1  
  • #4
    toleto
    Level 12  
    Stacyjka była zepsuta, rozebrałem, wyczyściłem, włożyłem i przykleiłem ścieżke która wyleciała i jest ok.