Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka INDESIT IDL 40 brak poboru wody

16 Oct 2009 09:14 4541 5
  • Level 2  
    Mam zmywarkę Indesit IDL40 i nie pobiera mi wody, przy włączeniu zapala się pierwsza dioda i mruga i tak na każdym programie, co może być powodem, elektrozawór?. wodę jednak wypompowuje.
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Helpful post
    Level 27  
    Elektrozawór możesz sprawdzić, jeżeli zmywarka nie jest na gwarancji. Jak będzie przychodził do niego prąd to wina elektrozaworu. Po odłączeniu przewodu od zmywarki woda leci?
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 2  
    Po odłączeniu elektrozaworu prąd jest na przewodzie, a po odłączeniu przewodu woda też nie leci. Przez cały czas mruga pierwsza dioda.
  • Helpful post
    Level 27  
    Markozi napisał:
    a po odłączeniu przewodu woda też nie leci.

    Nie może lecieć, bo jakbyś z gniazdka wyłączył to by woda leciała. To sugeruje na uszkodzony elektrozawór, jeżeli nie masz innego to najlepiej byłoby sprawdzić czymś co pobiera tyle prądu co elektrozawór. Przypuszczam, że elektrozawór jest zasilany 230 volt, więc można go wykręcić i po upewnieniu się czy na pewno 230 volt podłączyć do prądy, jeżeli nie zadziała to wymienić na sprawny.
  • Helpful post
    Home appliances specialist
    Masz zalane dno zmywarki co oznacza wyciek !
  • Helpful post
    Level 1  
    brak poboru wody , niema napięcia na zawor poboru mruga 1i2 dioda