Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel astra II 1.4 16v zaczęła gasnąć zaraz po rozruchu

17 Paź 2009 18:51 5683 18
  • Poziom 2  
    witam, mam problem z moją astrą ma założoną instalację gazową zwyłą, ale do tej pory nie miałem problemu.Niedawno na ciepłym silniku zaczęła gasnąć zaraz po rozruchu i potem trzeba sporo pokręcic żeby odpaliła.Jak dodam gazu do oporu wtedy zapali obroty mają krótki wybieg potem przygasa ale chodzi i wszystko wraca do normy do następnego odpalania.Dodam że jak zimna pali na dotyk.pozdr
  • Użytkownik usunął konto  
  • Poziom 2  
    rzecz w tym że silniczek krokowy wymieniłem i to samo
  • Poziom 10  
    Witam... Mam taki sam problem ze swoja astra. Jest to Astra F 1.4 16v 1998r.
    Objawy są takie ze gdy samochod jest zimny odpala na dotyk. Gdy przejade kilka kilometrow i silnik nagrzeje sie wtedy sa problemy. Nie odpala za pierwszym razem. Za drugim razem trzeba dlugo kręcić i wtedy wchodzi w obroty 4 - 5 tysięcy. Po kilku sekundach obroty spadają i w miare da sie jezdzic. Dodam jeszcze ze na cieplym silniku na benzynie praktycznie wogole nie chce zaopalic, a gdy juz odpali to z kupą czarnego dymu... Co moze byc?
  • Poziom 10  
    Tylu fachowców a żaden nie jest w stanie pomóc?
  • Poziom 42  
    Czujnik temperatury chłodziwa , na głowicy obok termostatu.
  • Poziom 27  
    Sprawdzić wtyczkę czujnik
    zanim bez sensu się go wymieni sprawdzić go. Sprawdza się zgodnie z parametrami zawartymi w manualu. Można też wyjąć wyczyścić nagromadzona na nim maź nagar powoduje czasem wariacje
  • Poziom 42  
    Kto tu mówi o wymianie?
    Dla jasności: zimny - oporność ok 3 kOmy , ciepły - 300 Omów.
  • Poziom 10  
    Nie jestem do końca pewien o który czujnik chodzi. Gdzie dokładnie się znajduje?

    Jeszcze jedno. Auto pali jak smok. 14 - 16 litrów. Czy to ma jakiś związek ze sprawą? Czy raczej inny powód?
  • Poziom 2  
    Witam

    W Twoim przypadku powinny być dwa czujniki. Jeden na ECM dwu-pinowy z niebieską końcówką (i o ten właśnie czujnik chodzi) sprawdź jego wartości. Jeżeli jest uszkodzony to mogą być takie objawy jak u Ciebie. Drugi jest na wskaźnik na desce jeżeli wskazania temperatury masz ok to ten zostaw w spokoju.
    Opel astra II 1.4 16v zaczęła gasnąć zaraz po rozruchu
  • Poziom 10  
    Gdzie jest ten drugi czujnik,bo u mnie było podobnie tylko przy wymianie w mróz żarówek pozycyjnych ułamałem wtyczkę przy tym czujniku i auto przestało palić na benzynie.Teraz asterka pali dobrze, polutowałem kabelek ale nie działa wskaźnik w kabinie.
  • Poziom 16  
    Witam

    Silnik X14XE - odbywa czujniki są obok siebie wkręcone w obudowę termostatu do ECM dwu-pinowy do wskaźnika jedno-pinowy (na wsuwkę)
  • Poziom 10  
    No właśnie dzisiaj pójdę go jeszcze poszukać, bo znalazłem jakiś czujnik trochę dalej ale to już chyba był na silniku i był zakończony metalowym grzybkiem.Pomyślałem, że to również niechcący oberwałem (jakąś wtyczkę w stylu fajki) czyli z jednej strony coś w stylu fajki na świece a z drugiej męskie płaskie do wsuwki tej oddzielnej na kablu :D
  • Poziom 23  
    Lecho napisał:
    Witam

    Silnik X14XE - odbywa czujniki są obok siebie wkręcone w obudowę termostatu do ECM dwu-pinowy do wskaźnika jedno-pinowy (na wsuwkę)


    W silniku X14XE jest jeden czujnik dwu pinowy dla ECM i dla wskaznika na desce rozdzielczej.

    Kolego rafalw1 jeśli masz Astrę G z silnikiem X14XE to masz jeden czujnik przy termostacie.
  • Poziom 23  
    Najwyraźniej w Astrze F montowali dwa czujniki w mojej G z silnikiem X14XE jest jeden ten dwu pinowy,skoro kabelek wisi luzem to podłącz go pod ten drugi czujnik.
  • Poziom 10  
    Jak widać na zdjęciu już zrobiłem jedną partyzantkę lutując wstawkę z obcego kabla.Problem polega na tym, że ten dodatkowy kabelek(zapewne do wskaźnika temp) na wyjściu ma zwykłe żeńskie złącze w plastikowej obudowie(stosowane kiedyś w polskich samochodach) więc co jest na tym czujniku???? W ostateczności można zawinąć kabel na czujniku i też zadziała(chyba) ale czasy partyzantki już minęły i poszukuje kogoś co coś takiego może mieć.
  • Poziom 10  
    Zrobione, nie sądziłem że można w ten sposób łączyć wsuwkę z czujnikiem.Wsuwkę łączy się z czujnikiem na płasko, trochę dziwne rozwiązanie