Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips 32PFL7332/10 BJ3.1E LA KOD 25

kmeprom 17 Paź 2009 22:07 2682 8
  • #1 17 Paź 2009 22:07
    kmeprom
    Poziom 10  

    Tv jak w temacie nie włącza się przy próbie uruchomienia dioda miga 2 razy wolno i pięć razy szybko na czerwono z czego wnioskuje ze jest kod 25 błędu nie wiem od czego zacząć nie mam doswiadczenia w naprawach TV LCD za pomoc z góry dziękuje.

  • Pomocny post
    #2 17 Paź 2009 23:14
    Pol-UK
    Poziom 29  

    Zacznij od pomiarów i ściągnięcia serwisówki, mam nadzieję że jest w Bazie Elektrody. Jeżeli nie ma pisz na PW podeślę. Podaj co masz w środku za matrycę oraz inwertery. Pozdrawiam

  • Pomocny post
    #3 18 Paź 2009 01:16
    pawel123321
    Poziom 13  

    Witam ja bym zaczął od podstawowej czynności sprawdzenia wszystkich połączeń ostatnio miałem przypadek gdzie upalona była złączka taśmy łączącej zasilacz Stby z Sygnałem jeśli tam będzie wszystko ok to może soft z wsadzonym softem w usb uruchomić tv trzymając na pilocie przycisk info tyle że pilot musi być przestawiony w tryb DVD Soft Można pobrać z: http://www.p4c.philips.com/cgi-bin/dcbint/cpi...FL7332/10&mid=Link_Software&hlt=Link_Software

    Lub: http://rapidshare.com/files/294405817/32pfl7332_10_fus_eng.zip

    w tym modelu to często potrafił padać zasilacz stanby i tam najwiekszą uwagę bym zwrócił

    a Serwisówka jest tu:
    http://rapidshare.com/files/294402672/bj3.1e_la_312278516851.pdf



    Pozdrawiam

  • Pomocny post
    #4 18 Paź 2009 10:25
    SZADE1
    Poziom 21  

    Na początek kolego odłącz inverter z zasilacza i zmierz napięcia na zasilaczu,zobacz czy ci działa standby tak jak kolega wcześniej wspomniał,możesz również wymienić elektrolity na zasilaczu jesli nie działa standby to na początek.

  • #5 18 Paź 2009 14:30
    kmeprom
    Poziom 10  

    Zasilacz daje napięcia wymieniłem elektrolity bez zmian nie startuje

  • #6 19 Paź 2009 09:26
    SZADE1
    Poziom 21  

    Kolego nie rozumie twojego postu pewnie koledzy też.Skoro zasilacz daje napięcia to startuje sprawa jest jasna,nie wiem czemu piszesz że nie startuje.

    kmeprom napisał:

    Zasilacz daje napięcia wymieniłem elektrolity bez zmian nie startuje

    Kolego a odłączyłeś jak wcześniej wspomniałem inverter albo wzmaczniacz foni? czasami to blokuje.

  • #7 20 Paź 2009 13:15
    kmeprom
    Poziom 10  

    Nie włacza sie TV sam zaslacz pracuje miga led na czerwono tjw.

  • Pomocny post
    #8 20 Paź 2009 15:49
    SZADE1
    Poziom 21  

    Czy kolego odłaczyłes inverter ?od zasilacza.

  • #9 21 Paź 2009 16:20
    kmeprom
    Poziom 10  

    Wgranie softu też nie pomogło akurat trafił do mnie drugi taki sam tv podmieniłem ten moduł cyfrowy i ruszył niestety mam za mało czasu na dalsze grzebanie gościowi się pali bo przywiózł go z Niemiec a w poniedzałek wraca
    Dzięki za pomoc a w szczególności za serwisuwke
    Temat zamykam.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson