Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z ogrzewanie tylnej szyby w escorcie

krzych? 18 Paź 2009 14:23 2620 12
  • #1 18 Paź 2009 14:23
    krzych?
    Poziom 13  

    Problem polega na tym że po włączeniu przepala bezpiecznik,
    sprawdzałem:

    po odłączeniu '+' od szyby dalej pali bezpiecznik,
    na przewodzie '+' przy szybie nie a przejścia na '-'
    przy przełączniku na kostce jest '+' i '-' a wydaje mi się że powinno być '+' i na drugim przewodzie nic ponieważ po włączeniu przełącznika powinien pojawić się dalej '+'

    ma koś jakiś pomysł co jeszcze można sprawdzić?

    0 12
  • Relpol
  • #2 18 Paź 2009 14:28
    on117
    Poziom 27  

    Podłącz żarówkę zamiast wyłącznika i ruszaj, ciągnij za przewody, jak zgaśnie to zaizoluj przewód tam gdzie poruszałeś.

    0
  • #3 18 Paź 2009 14:35
    krzych?
    Poziom 13  

    ale to trochę ciężkie do zrobienia ponieważ wszystkie idą w jedną wiązkę oklejoną izolacją i zamieszczone pod deską a jeden idzie pod sufitówką ale spróbuje dzięki za rade trochę domowa ale takie są najlepsze dam znać czy się udało.

    dzięki na razie

    0
  • Relpol
  • #4 18 Paź 2009 14:35
    ArtHurO1
    Poziom 17  

    Należy sprawdzić przewody. Ewidentnie gdzieś jest zwarcie - prawdopodobnie przetarta izolacja, ewentualnie duża wilgoć w aucie. Posprawdzaj przekaźnik od ogrzewania tylnej szyby - wyłącznik na desce steruje tym przekaźnikiem. Sam wyłącznik nie zniósł by takiego prądu.

    0
  • #5 18 Paź 2009 14:39
    krzych?
    Poziom 13  

    ale jak żarówka zgaśnie nie spali i kolejnego bezpiecznika?

    Dodano po 1 [minuty]:

    przekaźnik działa skrzynka była u elektryka i jest dobra sprawdzę i opiszę efekty

    0
  • #6 18 Paź 2009 14:53
    on117
    Poziom 27  

    krzych? napisał:
    Problem polega na tym że po włączeniu przepala bezpiecznik,
    sprawdzałem:

    po odłączeniu '+' od szyby dalej pali bezpiecznik,
    na przewodzie '+' przy szybie nie a przejścia na '-'

    ArtHurO1 napisał:
    wyłącznik na desce steruje tym przekaźnikiem. Sam wyłącznik nie zniósł by takiego prądu.

    krzych? napisał:
    ale jak żarówka zgaśnie nie spali i kolejnego bezpiecznika?

    Proponuję szukać zwarcia do masy '-' na przewodzie od wyłącznika do przekaźnika lub w przekaźniku. Oczywiście, jeżeli było sprawdzane miernikiem, że jest '-' na wyłączniku to przekaźnik nie zadziała ale minus jest przez przekaźnik. Jak podłączysz żarówkę to może przepalić bezpiecznik, jeżeli przewód '+' od przekaźnika do szyby ma zwarcie do masy '-', bo zadziała przekaźnik. Spalone bezpieczniki, to są dodatkowe koszty ponoszone w naprawie na odległość.

    0
  • #7 18 Paź 2009 15:00
    krzych?
    Poziom 13  

    liczę się z takimi kosztami ale nie o to chodzi, dodatkową informacją którą zauważyłem jest fakt że bez bezpiecznika po wciśnięciu przełącznika przekaźnik się odzywa

    Dodano po 3 [minuty]:

    poza tym zmieniłem przekaźnik na drugi z działającej szyby i to samo jest

    0
  • #8 18 Paź 2009 15:01
    on117
    Poziom 27  

    To zamiast bezpiecznika podłącz żarówkę i dalej sprawdzaj przewody

    0
  • #9 03 Lis 2009 18:53
    krzych?
    Poziom 13  

    Witam ponownie podłączyłem żarówkę do bezpiecznika i grzebałem w wiązce z efektem takim że sobie ona czasem mrugała hmmm ale niestety nie znalazłem jeszcze przyczyny,rozebrałem całą deskę i nie jest to takie proste znaleźć takiego bubla

    0
  • #10 03 Lis 2009 23:57
    on117
    Poziom 27  

    Jak mrugała to byłeś na tropie, jak nie znajdziesz to zostaje wymiana przewodu przynajmniej na tym odcinku na którym szukałeś i żarówka mrugała.

    0
  • #11 12 Lis 2009 20:06
    krzych?
    Poziom 13  

    no i w tym cały pies pogrzebany nadal mruga i trop po chwili znika co do wiązki i jej wymiany w elemencie to już wolę wymienić kable zasilania tej szyby i przełącznika i podejrzewam że temat załatwi lecz teraz szukam gdzie się zaczynają lub gdzie kończą :p

    0
  • #12 12 Lis 2009 23:58
    on117
    Poziom 27  

    krzych? napisał:
    co do wiązki i jej wymiany w elemencie to już wolę wymienić kable zasilania tej szyby i przełącznika i podejrzewam że temat załatwi lecz teraz szukam gdzie się zaczynają lub gdzie kończą :p


    Cytat:
    zostaje wymiana przewodu przynajmniej na tym odcinku na którym szukałeś


    Pisałem o wymianie, przewodu kabla, a nie wiązki. Kabel idzie od przekaźnika do szyby, jak ci się chce to wymień cały.

    0
  • #13 03 Lis 2012 00:12
    krzych?
    Poziom 13  

    Znalazłem problem przy skrzynce obluzowany pin zamocowałem niezbyt fachowym sposobem ale działa.

    0