Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jaki kod błędu (3dioda od lewej) zmywarka Ariston LS 248T?

sondejm 18 Paź 2009 19:16 4166 1
  • #1 18 Paź 2009 19:16
    sondejm
    Poziom 12  

    Zaraz minie 5 lat od kupna więc paszport/gwarancja się kończy, a co jakiś czas zgłasza błąd jak w temacie (płukanie pulsuje szybko), łatwo daje się skasować i mam jakiś czas spokój ale to już pewnie z 10 razy w ciągu 4.5roku. Nie znalazłem kodu tej usterki. Teraz z perspektywy czasu żałuję że nie zgłaszałem każdej usterki tylko reset/reset/reset, ale jak ktoś zmywarkę ma to po to aby ona zmywała a nie czekała 4 dni na serwis.

    W kwietniu tego roku przeciekła jakoś woda pod zmywarkę i zadziałał czujnik - tylko wylałem i wysuszyłem a usterka nie ponawia. Też nie zgłosiłem

    Od początku używam soli, nabłyszczacza i proszku z tych lepszych (kostka na początku- rossman ok 1 roku), nigdy multitabs 3 lub 10 w jednym, co jakiś czas płyn czyszczący przy pustej zmywarce może 2÷3razy w roku, stan wypełnień silikonowych od strony komory jest taki że ich brak, co jakiś czas na filtrze znajduję strzępki chyba przeźroczystego silikonu, coraz mniej -czyli się "wypłukał"? Czy jest sens przy okazji zgłosić do serwisu brak uszczelnień na połączeniu metalowych elementów komory, jeden przeciek nie wiadomo skąd, niezgłoszony :( , będzie mało wiarygodny i bezpodstawny do żądania uzupełnienia uszczelnienia.

    Czekam na rady i identyfikację tego błędu.

    Dopisek 19-10-'09r

    Dzisiejsze mycie nieudane, usterka się ujawniła, serwis w drodze - środa.

    Obłoki pary spod blatu, żółtawa woda w ilości kilku łyżek po bokach zmywarki na posadzce i brak pracy pompy obiegowej (ciche brzęczenie) na etapie płukania (szybkie mycie i suszenie, nr7), w zmywarce kłęby pary wydobywające się ze zraszaczy, woda w dolnej części ok 50°C -poziom w normie. Czekałem ze 3-4 minuty jak ta para buchała, ale dioda nie zapaliła się, pewnie za krótko czekałem.
    Miska pod zmywarką pusta lekko wilgotna na dotyk, woda na posadzce zapewne wynikiem skroplenia się pary w plastikowych kanałach odpowietrznika z boku (lecz odpływ z tego odpowietrznika jest chyba do miski?).
    Pochylając zmywarkę obejrzałem zasobnik na sól, ogólnie OK ale zbiornik podzielony jakby na 2 części i jedna z nich ciemno brązowa, jakiś osad w środku, czy to normalne?

    A propos pompy, chyba spalona nie jest, czy jest tam jakiś filtr oprócz tego dostępnego w komorze?

    Ponawiam pytanie o rodzaj usterki - szybko pulsująca 3 dioda od lewej.

    Moderowany przez mrhari:

    Skoro wezwany serwis to śledztwo niepotrzebne.

    0 1