Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie spawarki do gniazda siłowego (wyłącznik P-0-L)

18 Paź 2009 20:06 3927 7
  • Poziom 28  
    Ostatnio znajomy montował sobie gniazdo siłowe i wyłącznik P -0- L. Po wszystkim dzwoni do mnie bo spawarka (zwykła transformatorowa, zasilana z 2 faz i zera, trochę wiekowa już) wybija mu bezpiecznik. Jak się potem okazało w jedną stronę działa, a jak się przełączy wyłącznik w drugą stronę to wybija jedną fazę. Myślałem że źle coś podłączył, ale potem sprawdziliśmy podłączając do innego gniazda i było ok, do czasu jak nie przełączyłem jednego przewodu fazowego na wolny bolec. Uprzedzę pytania i powiem że zero było w odpowiednim miejscu i nie było ruszane. Kabel nie miał zwarcia miedzy przewodami, bo sprawdzałem.

    Powiedzcie mi teraz jedno, dlaczego tak jest? Czym to może być spowodowane, bo dla mnie jest to nie pojęte.
  • Poziom 26  
    Miałem już takie przypadki, że transformatory potrafiły wybijać bezpieczniki przy ich włączaniu. Myślę, że spowodowane jest to poborem dużego prądu podczas włączania indukcyjności w chwili maksymalnego napięcia chwilowego.
  • Poziom 28  
    Tylko właśnie, tak jak Ty mówisz to wybijało by cały czas albo chociaż czasem, nie zależnie od podłączenia, a tutaj działa normalnie, a jak się ją podepnie inaczej, tzn pod inną fazę jeden z przewodów fazowych to wybija i to jest właśnie dziwne...
  • Specjalista - spawarki
    Bezpiecznik typu "S" o oznaczeniu "D" wylącza prąd o wartości bodajże 5 do 10 In. Jeśli w jednej fazie jest segment wylączający przy 5 In ,a w innej przy 10 In. to mo.ze wystąpić takie zjawisko.
  • Poziom 15  
    Witam. Być może że na tej innej fazie jest więcej odbiorników włączonych i to będzie powodem.Przed włączeniem spawarki należało by zmierzyć pobór prądu na wszystkich fazach ,bo innego powodu nie widzę.Powodzenia
  • Poziom 28  
    Tylko że w tym cała rzecz że nie zawsze wybijało jedną i tą samą faze. Instalacja jest starego typu i bezpieczniki są wkręcane (topikowe) jeszcze, każdy po 20A. Tylko teraz nie pamiętam czy wybijało tą samą faze zasilającą spawarkę tzn z tego samego zacisku na spawarce czy różnie. Sorry trochę namieszałem, ale mam nadzieję że to zrozumieliście.
  • Poziom 28  
    Nikt nie ma pomysłu w czym jest problem??
  • Poziom 17  
    Z opisu wyłącznika jeśli pokrywa jego jest oryginalna a nie założona z podobnego rozumiem iż jest to tak zwany przełącznik lewo prawo więc zamienia on fazy miejscami i może po przełączeniu w drugą stronę po prostu zwierasz te dwie fazy dlatego lepiej unikać tego typu przełączników w podobnych urządzeniach.Przypuszczam też że jest to trafo 1 lub 2 fazowe i dlatego zastosowano taki przełącznik.