Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 1.6 1996r nie chce odpalić

19 Paź 2009 15:50 4063 12
  • Poziom 2  
    Witam,
    mam problem z Honda, nie chce mi odpalić jak jest zimna, jak kręcę kluczykiem (rozrusznikiem) to nie ma iskry, jedynie jak długo przytrzymam kluczyk (ok10s) i w chwili puszczenia kluczyka pojawia sie na chwile iskra czasem udawało mi się tak zapalić ale teraz juz nie mogę, jak silnik sie nagrzał to bez problemu od razu odpalał. czego to może być przyczyna? cewka, moduł? a może jakiś przekaźnik sie spalił? akumulator jest w miarę nowy, świece i kopułka, przewody do świec jeszcze oryginalne z 1995roku ..
    dziękuje, pozdrawiam,
  • Poziom 2  
    mam automatyczna skrzynie biegow
  • Warunkowo odblokowany
    Możesz mieć problem z przewodami od swiec ponieważ one jeszcze nie były pewnie wymieniane 1995 ostro .Trzeba by było popatrzeć czy to wina tych przewodów czy czegos innego.
  • Poziom 2  
    jeszcze nie byly wymieniane, ale zapewne jak by byly nie dobre to by dawaly mala iskre, lub wcale. i pewnie przewody dawały by wczesniej o sobie znać a mi nie szarpal samochod ani nie strzelal.. a iskra jest tylko w tedy jak puszczam kluczyk
  • Poziom 36  
    Zmierz, czy nie spada napięcie na module podczas kręcenia.
  • Poziom 2  
    to był moduł
  • Poziom 10  
    Witam ja mam problem z odpaleniem hondy civic 1.6 96r auto zgasło tak po prostu podczas jazdy. Iskra jest, paliwo jest, świece nowe przewody nowe i auto nadal nie pali. ECU steruje wtryskami, które ładnie pylą, ciśnienie na listwie jak i w cylnindrach sprawdzone i jest ok. Już nie wiem co robić mechanicy też rozkładają ręce :( proszę o pomoc.
  • Poziom 25  
    kolego do aparatu zap. dochodzą z tyłu ///ściana grodziowa/// dwie kostki i sądze że niemasz płyty eco. rozepnij te kostki osusz powinno być gut jest tam wilgoć a honda jest czuła na to.

    Dodano po 7 [minuty]:

    kolego jeszcze sek. sprawdz naprawde te kostki bo temat może wrócić pozdro. apropo padł ci pewnie chall.
  • Poziom 10  
    kolego ja mam akurat aparat z jedną kostką. wszystko już było suszone itd. a chall jak by padł to by iskry wogóle nie było, więc napewno nie to. Mam podejrzenia co do cewki, oporności niby sie zgadzają ale po podaniu napięcia nie ma swojej sprawności i iskra jest ale za słaba i pod wpływem wtrysku paliwa oraz ciśnienia ginie.
  • Poziom 17  
    Sprawdz te kable jek bedzie ciemno wez spryskaj je woda za pomoca zuzytego plynu do szyb.I jak zobaczysz dyskoteke to do wymiany:)
  • Poziom 13  
    A samodiagnostykę robiłeś??
  • Poziom 10  
    cewka wymieniona i problem rozwiązany. dziękuję wszystkim za porady, pozdrawiam.