Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra B, 2.0DTI gdy zimna ciężko pali....

Ogur16 20 Paź 2009 19:43 10202 9
  • #1 20 Paź 2009 19:43
    Ogur16
    Poziom 12  

    Witam,
    Kolejny mój post już jest o czymś innym.
    Mój brat kupił ostatnio Vectre B z 1998r. z silnikiem diesla 2.0DTI, autko przy zakupie wydawało się na bardzo dobre i w sumie jest tylko ma jeden feler...
    Gdy silnik jest zimny strasznie ciężko pali, i tylko na zimnym ciężko pali. Akumulator jest nowy. Co może być powodem tego problemu? Świece? Pompa?
    Dziękuję za odpowiedź.

    0 9
  • #2 20 Paź 2009 19:47
    mariusz619
    Poziom 10  

    przyczyn moze byc duzo ale ja miałem to samo i okazalo się że 3 świece nie grzeją-wymieniłem je i problem zniknął

    0
  • #3 20 Paź 2009 20:01
    Ogur16
    Poziom 12  

    brat wyczytał że może się zapowietrzać, ale jeśli by tak było to chyba by i na ciepłym silniku tak ciężko paliła?

    Dodano po 4 [minuty]:

    i jeśli świece to jakie wybrać, Bosch? Febi Bilstein? HGK?

    Dodano po 1 [minuty]:

    tzn NGK nie HGK, może ktoś jeszcze miał podobny problem....i nam pomoże...

    0
  • #4 20 Paź 2009 20:10
    Anonymous
    Użytkownik usunął konto  
  • #5 20 Paź 2009 20:22
    Ogur16
    Poziom 12  

    ile taka operacja w ASO by kosztowała? sczytanie błedów?

    Dodano po 5 [minuty]:

    ale w sumie gdyby pompa to chyba i na ciepłym silniku byłby ten sam problem...

    1
  • #6 21 Paź 2009 21:01
    bartez844
    Poziom 20  

    odkręc sobie rano dekielek od filtra paliwa zobacz czy jest ropa

    0
  • #7 22 Paź 2009 01:56
    kobol
    Poziom 12  

    Kolego przyczyn złego odpalania vectry z tym silnikiem jak już wspomnieli koledzy może być kilka. Po pierwsze trzeba sprawdzić wszystkie wężyki przelewowe i trójniki, po dłuższym postoju paliwo wraca się do zbiornika i zanim pompa ponownie zaciągnie trzeba dość długo kręcić. Jeżeli masz możliwość spróbuj na noc stanąć samochodem tak aby tył był wyżej od przodu. Jeżeli rano nie będzie problemów z odpalaniem tzn, że, najprawdopodobniej właśnie zapowietrza się pompa. Możliwe też że uszkodzone masz świece żarowe. Najlepiej odłączyć kable i posprawdzać omomierzem lub żarówką. Oczywiście przydało by sie także podłączyć pod komputer diagnostyczny bo być może rzeczywiście pompa już powoli dokonuje swojego żywota.

    0
  • #8 22 Paź 2009 08:17
    niuniu36

    Poziom 27  

    Witam swiece przy tej temperaturze w oplu sie nie załączaja,przelewy do wymiany,jak nie pomoże to uszkodzony uszczelniacz wałka pompy wtryskowej

    0
  • #9 22 Paź 2009 08:22
    MELON197
    Poziom 15  

    "Gdy silnik jest zimny strasznie ciężko pali, i tylko na zimnym ciężko pali. " Zacznij od sprawdzenia świec i ich zasilania{najprościej i najpopularniejsza przyczyna}.

    0
  • #10 27 Paź 2009 18:16
    Ogur16
    Poziom 12  

    Jak narazie pozbyliśmy się tej usterki, zatankowałem paliwo na innej stacji benzynowej i auto pali na zimnym jak i na ciepłym tak samo...byc moze ten problem powroci ale narazie sie tym nie martwie bo jest dobrz:D

    1