Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo pompa paliwa, nie odpala

21 Paź 2009 17:56 12856 4
  • Poziom 12  
    Mam problem z Citroenem Berlingo 1.4MPI 1999r Multispace.

    Auto nie chce w ogóle odpalić. rozrusznik kręci ale nie odpala. czasami mu się coś odwidzi i zapali, ale to jest kwestia totolotka. auto zacholowałem do garażu, w garażu odpalił, tak z 4 razy pod rząd, a później znowu nie pali.

    Bezpieczniki sprawdzone, a jak odpinam wężyk na listwie wtryskowej to nie ma ciśnienia paliwa. gdzie szukać usterki ? jest jakiś przekaźnik od pompy paliwa ? pod kierownica znalazłem kilka ale żaden nie odpowiada za pompę.
    myślałem że wyskoczył przycisk ten zabezpieczający pod maską ale wciśnięty jest
  • Poziom 12  
    Podejrzewam, że przyczyną mogą być pognite konektory w wiązce pompy lub wogóle przegnity w którymś miejscu przewód. Kiedyś walczyłem z Berlingo 1,4 z podobnego rocznika i w końcu dorobiliśmy nową wiązkę idącą do pompy - wcześniej objaw był dokładnie taki jak u Ciebie.
  • Poziom 12  
    Lypak, czy jesteś w stanie wytłumaczyć mi w którym miejscu dostanę się do wtyczki w pompie ? nigdzie nie mogę znaleźć jakiejkolwiek dokumentacji do tego auta.
  • Poziom 12  
    Tamto Berlingo było rodem z Nysy i pamiętam oczywiście w serwisie nie było jakichkolwiek danych jak wiązka, którędy, gdzie itd. Postaram się odświeżyć pamięć i poszukam dokumentacji - z tego, co na teraz sobie przypominam to dosyć duży przekaźnik (zespolony) pompy paliwa usytuowany był w okolicach chłodnicy w komorze silnikowej oraz przypominam sobie fakt, że nie było żadnej rewizji-dojścia do pompy i zrzucaliśmy cały zbiornik paliwa by dostać się do pompy ( i konektorów :). Jutro poszperam w papierach i podeślę w pdf'ie...
  • Poziom 12  
    okazało się że to była pompa paliwowa. Problem rozwiązany