Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault megane 1.9 D problem z odpaleniem

tostek 21 Oct 2009 23:23 3910 2
  • #1
    tostek
    Level 2  
    Witam
    Jestem posiadaczem renault megane 1,9D 2000r. mam problem z odpaleniem otatnimi czasy doprowadza mnie do szewkiej pasji oprócz tego dużo wcześniej miałe następujące objawy: falowanie silnika, gasnięcie podczas jazdy, problemy z odpaleniem. W dniu dzisiejszym podczas prób odpalenia doszedłem do nastepującego wniosku czasem pompa nie podaje paliwa( przy próbach odpalenia odkręcałem przewody wysokociśnieniowe i przy próbach rozruchu pompa nie podaje paliwa) przy kolejnych próbach auto odpala jak gdyby nigdy nic. proszę o ewentualne wskazówki na ten temat lub ewentualne namiary na tą pompe 7700115073 na allegro nie spotkałem takiej pompy.
  • #2
    J23-LUB
    Level 13  
    Pierwsze sprawdz zawór gaszenia na pompie czy kabel elekt. nie jest załamany,czy łączy(często tak się dzieje)wymień filtr pow.po lecie bo zakurzony i nie dostaje odpowiedniej ilości powietrza.Stawiam na zawór gaszenia.
  • #3
    tostek
    Level 2  
    Dzieki za podpowiedz
    wlaśnie w tamtym tygodniu wymieniałem olej i wszystkie filtry
    zasięgałem także opini gości robiacych z pompami jak tylko usłyszeli która to pompa to z góry mi powiedzieli że to właśnie ona daje w kość a tej pompy nie opłaca się regenerować gdyż ma bardzo drogie części i najlepiej byłoby dopaść jakąś używke
    jeżeli tylko komuś pojawi się jakaś myś to proszę o jakieś wskazówki
    Jak mogę sprawdzić ten zawór bo sprawdziłem kable i wyglądają na dobre
    pozdrawiam