Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston AQXL 109 Aqualtis nie podgrzewa wody

Jockey 22 Paź 2009 14:53 4548 3
  • #1 22 Paź 2009 14:53
    Jockey
    Poziom 2  

    Witam wszystkich,
    Mój problem polega na tym iż pralka Ariston AQXL 109 Aqualtis nie podgrzewa wody, wiem że na pewno grzałka (2000W 230V) jak i sonda NTC (ELTH 2790051) są sprawne. Pralka poza tym wykonuje wszystkie czynności prawidłowo tzn. pobiera wodę, pierze, wiruje itd. problem tylko jest w temperaturze wody podczas prania. Proszę o pomoc w zdiagnozowaniu usterki oraz instrukcje serwisową jeśli ktoś posiada.
    Z góry dziękuję za pomoc Jockey
    FOTO:
    Ariston AQXL 109 Aqualtis nie podgrzewa wody

    0 3
  • #2 22 Paź 2009 22:33
    karol5608
    Poziom 28  

    A napięcie na grzałce się pojawia? Może luty na sterowniku wyparowały lub kabelek nie łączy?

    2
  • #3 26 Paź 2009 12:23
    Jockey
    Poziom 2  

    Niestety prąd nie dochodzi do grzałki udało mi się wymontować moduł lecz nie zauważyłam tam nic większego niż przedstawione na zdjęciu kółka, które wyglądają jak by brakowało lakieru bezbarwnego czy to mogą być miejsca gdzie są zimne luty? Styki nie są powypalane. Foto:
    Ariston AQXL 109 Aqualtis nie podgrzewa wodyAriston AQXL 109 Aqualtis nie podgrzewa wodyAriston AQXL 109 Aqualtis nie podgrzewa wody

    0
  • #4 27 Paź 2009 08:47
    karol5608
    Poziom 28  

    Idąc po ścieżkach na module znajdź który przekaźnik załącza grzałkę i go sprawdź. W dalszej kolejności trzeba będzie obejrzeć bęben czy nie ma gdzieś bezpiecznika termicznego odcinającego zasilanie grzałki w razie przegrzania.

    1