Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1.616V 2007 chyba zarżnąłem komp i immo

24 Paź 2009 00:29 2737 1
  • Poziom 1  
    Witam
    Mam kangoo 1.6 16V 2007 rok, autko po dzwonie(zrobione).Pewnego dnia sprzęt zwariował.Otwieraniu centrala towarzyszyło burczenie i dziwne miganie kieruków.Po przekręceniu kluczyka wszystko przygasało(do rozkodowania radia) po naciśnieciu stopu świeciły się swiatła mijania(masakra).W pierwszym serwisie szybka diagnoza poluzowała się masa w komorze silnika(po dokręceniu wszystko wróciło do normy) oprucz tego że po przekręceniu kluczyka kontrolka immo świeci ciągłym światłem,silnik kręci ale nie odpala. Pierwsza diagnoza serwisu padł moduł UHC (podobno wszystkie połączenia są sprawne ale nie puszcza do zapłonu). Z powodu awari compa diagnostycznego wizyta w ASO gdzie powiedzieli że to padł komp.
    Żeby potwierdzić swoją diagnozę serwis chce podpiąć komp z takiego samego kangura i zobaczyć czy kontrolka immo zacznie w końcu migać.

    Cena nowego kompa to jakaś masakra więc zaproponowałem instalację używanego,na co usłyszałem ,że oni takiej usługi nie wykonują.

    Pytanie jeżeli to faktycznie padł komp to czy po zakupie pasującej używki ktoś jest w stanie takiego kompa przysposobić ,żeby wszystko grało i jak by to miało ewentualnie wyglądać
  • Poziom 36  
    jakieś błędy muszą być ECU, Immo, UCH lub deska rozdzielcza,czy wiesz jaki stan klucza -kod otrzymany,zaakceptowany,brak komunikacji???