Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

płyta indukcyjna TEKA IR 641 - kod błędu F47

agamik1 24 Paź 2009 12:45 27127 15
  • #1 24 Paź 2009 12:45
    agamik1
    Poziom 2  

    Zakupiłam płytę indukcyjną TEKA IR 641. Po podłączeniu działa tylko lewa strony, a na prawej wyskakuje błąd F47. Co to oznacza? Czy płyta jest źle podłączona czy może jest zepsuta?

  • #2 24 Paź 2009 22:38
    neptunka
    Poziom 2  

    witam,
    mam podobny problem - jedna płyta nie dziala, jedynie się włącza jak nastawie nagrzewanie płyty a poziom 6...w kazdym innym przypadku pojawia sie error...o co chodzi?? mam plyte samsunga, podłączenie raczej bez zarzutu na dwie fazy

  • #3 25 Paź 2009 00:01
    andrzej1959
    Specjalista AGD

    agamik1 napisał:
    Zakupiłam płytę indukcyjną TEKA IR 641. Po podłączeniu działa tylko lewa strony, a na prawej wyskakuje błąd F47. Co to oznacza? Czy płyta jest źle podłączona czy może jest zepsuta?

    Kto podłączał tą płytę ? Pewnie byłą źle podłączona,trzeba patrzeć na schemat który jest na płycie.
    Miałem kilka przypadków złego podłączenia i wtedy działa tylko jedna strona.

  • #4 25 Paź 2009 07:55
    neptunka
    Poziom 2  

    podłączał elektryk, myślę że dobrze z podłączeniem, bo gdyby coś było źle to wydaje mi się że nie działałaby w ogóle ta płyta (to pole), a ona działa tylko na 6, a wcz raz się udało że "zaskoczyła" na 3...może tak się dziać przy złym podłączeniu? czy to nie jest wada płyty? widzę że na forum jest mnóstwo ptań teo rodzaju ale rozwiązania nie znalazłam:( dziś przyjdzie jeszcze raz elektryk i sprawdzi ale wątpię że to kwestia złego podłączenia, zobaczymy...

  • #5 25 Paź 2009 11:26
    agamik1
    Poziom 2  

    podłączał elektryk - tylko, że w instrukcji podłączenia nie jest podane jak powinna być płyta podłączona czy na 3 fazy czy na 2

  • #6 15 Gru 2009 19:51
    19tomi72
    Poziom 1  

    witam ,kupiłemk plyte teka ir641 po podlaczeniu plyty dziala prawa strona z lewej mruga ciągle f47. czy ktos wie co to oznacza i jak sobie z tym poradzic??

  • #7 15 Gru 2009 21:12
    TomekCarlos
    Poziom 26  

    Uszkodzona gałąź jednej fazy w zasilaczu - brak zasilania na jednym module mocy. Prawdopodobnie także źle podłączona.

  • #8 15 Gru 2009 22:19
    eeban
    Specjalista AGD

    19tomi72 napisał:
    witam ,kupiłemk plyte teka ir641 po podlaczeniu plyty dziala prawa strona z lewej mruga ciągle f47. czy ktos wie co to oznacza i jak sobie z tym poradzic??


    Płyta jest na gwarancji więc wezwij serwis

  • #9 15 Gru 2009 23:12
    Karlheinz
    Poziom 20  

    eeban napisał:
    19tomi72 napisał:
    witam ,kupiłemk plyte teka ir641 po podlaczeniu plyty dziala prawa strona z lewej mruga ciągle f47. czy ktos wie co to oznacza i jak sobie z tym poradzic??


    Płyta jest na gwarancji więc wezwij serwis


    Z tym ze jak zle podłaczona, serwis skasuje za wizytę.F 47 brak komunikacji z jedną stroną na 90% procent brak mostka zerowania ,niech instalator poprawi podłączenie

  • #10 28 Sty 2010 18:10
    sir-zak
    Poziom 15  

    Płytę mam podłączoną od maja i wszystko było ok aż do dziś. Na lewej stronie F47. Prawa strona działa. Żadnego zaniku ani skoku napięcia nie miałem.
    Grzebać w podłączeniach?

  • #11 28 Sty 2010 18:28
    eeban
    Specjalista AGD

    sir-zak napisał:
    Płytę mam podłączoną od maja i wszystko było ok aż do dziś. Na lewej stronie F47. Prawa strona działa. Żadnego zaniku ani skoku napięcia nie miałem.
    Grzebać w podłączeniach?


    powinna byc na gwarancji ............przed wezwaniem serwisu sprawdź czy zasilanie płyty jest ok

  • #12 28 Sty 2010 21:59
    sir-zak
    Poziom 15  

    z zasilaniem wszystko ok

    wiecie czy serwis przyjeżdża na miejsce czy trzeba wieźć płytę do nich?

  • #13 01 Lut 2010 17:32
    sir-zak
    Poziom 15  

    Miałem właśnie serwis. Błąd f47 to błąd komunikacji o czym pisał już wcześniej TomekCarlos. Występuje najczęściej przy podłączaniu, bo pada bezpiecznik lub warystor. U mnie jak na złość lub na szczęście jest to sprawne i płyta pojechała na warsztat. Prawdopodobnie płytka sterująca, ale o tym napiszę za kilka dni (przynajmniej mam taką nadzieję).

  • #14 01 Lut 2011 09:13
    ahak1
    Poziom 1  

    U mnie tez pojawił się błąd F47 tylko użytkuje tą płytę od roku. Jeśli to wynik złego podłączenia to dlaczego przestała dobrze działać dopiero teraz? Mam nadzieję że gwarancja to obejmie. Czy ktoś jeszcze miał taki problem i czy elektryk może sam to naprawić:?::?::?:

  • #15 13 Kwi 2012 08:43
    marciopez
    Poziom 1  

    Mnie też to dziś rano zaskoczyło (płyta działała bez zarzutu od ponad roku). Mąż wyłączył na chwilę prąd w całym domu, po włączeniu wszystko było OK i obyło się bez serwisu.

  • #16 22 Gru 2012 23:08
    rpostek
    Poziom 1  

    U mnie taki błąd pokazał się tylko raz, po trzech latach używania. Odłączyłem zasilanie od płyty, podłączyłem i wszystko działa bez zarzutu.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME