Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Neostrada + router Belkin F5D7632-4....Problem z połączeniem

26 Paź 2009 13:35 3665 7
  • Poziom 9  
    Witam wszystkich serdecznie,
    Posiadam router taki jak w temacie, lecz mam pewien problem z połączeniem neostrady 1mb. Wydaje mi się że konfiguracja ustawiam prawidłowo (poniżej zamieszczam ustawienia), jednak nie mogę odznaczyć opcji DIAL ON DEMAND. być może to jest problem, gdyż co jakieś 10 sekund router ustanawia nowe połączenie adsl. Załaduje się jedna strona i już neta nie ma. Wiecie może jak rozwiązać ten problem??

    Connection Type - PPPoA
    User Name & Password - prawidłowe
    IP assigned by ISP
    VPI/VCI - 0/35
    VC MUX
    Dial on demand - zaznaczony (po odznaczeniu automatycznie zaznacza sam)
    Idle time - 0
    MTU - 1454
    DNS'y Automatycznie
  • Poziom 9  
    zarzuć screny z routera
  • Poziom 9  
    zrestartuj router i wprowadź dane jeszcze raz i nie zmieniaj nic w opcjach tylko wpisz to co wymagane, ja miałem podobne problemy z tym routerem teraz jest na gwarancji bo już siadł na dobre:D
  • Poziom 9  
    tak robiłem .... i nic. Rozłącza się i ponownie łączy internet samoczynnie co chwile
  • Poziom 9  
    A posiadasz jakiś inny router?aby wykluczyć winę lącza?
  • Poziom 9  
    Niestety nie posiadam. Na modemie Sagem dołączonego w zestawie TP nie ma najmniejszych problemów z połączeniem internetowym.
  • Poziom 9  
    czyli to wina belkina, jeśli posiadasz gwarancję to go zanieś i będziesz miał z głowy:)
    Niestety nie ma firmware nowszego do niego a nie da się reinstalować tegop samego w tym modelu...