Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer 1530 problem ze spliterem

KGurek 26 Paź 2009 18:46 2222 21
  • #1 26 Paź 2009 18:46
    KGurek
    Poziom 8  

    Witam.
    Po podłączeniu przez spliter
    http://www.bosat.pl/index.php?p182,spliter-kart-2-karty
    karty z zestawu do pioneera 1530, cyfra + odbiera ok 1 min. po upływie tego czasu wyświetla się komunikat abym włożył kartę (brak możliwości zmiany kanałów), lub pojawia się tylko czarny obraz bez żadnego znaczka (możliwa jest wtedy zmiana kanałów).
    Dodam że ten sam spliter podłączony do PACE 2221 działa bez zarzutu. Pomocy! Co robić?

  • Pomocny post
    #2 26 Paź 2009 21:05
    35mario1
    Poziom 26  

    Zmień oprogramowanie w Pionku.

  • #3 27 Paź 2009 06:32
    KGurek
    Poziom 8  

    Dobra dzięki. Tylko jeszcze jakbyś podpowiedział na jaką wersje?

  • #4 27 Paź 2009 08:09
    mihal2002
    Poziom 43  

    Generator był dobry.

  • #5 27 Paź 2009 13:31
    35mario1
    Poziom 26  

    Może być któryś z softów Generatora, lub OF ważne aby posiadał obsługę nowych kart C+.

  • #6 27 Paź 2009 20:06
    KGurek
    Poziom 8  

    Dobra spróbuje, może się uda..

    Dodano po 5 [godziny] 30 [minuty]:

    Znalazłem soft 1530_M104_Generator_EU będzie się nadawał??

  • #7 28 Paź 2009 13:02
    35mario1
    Poziom 26  

    Powinien działać.

  • #8 21 Lis 2009 13:14
    KGurek
    Poziom 8  

    Niestety wgranie nowego softu nie pomogło.. Nie wiem co dalej robić??

  • #9 21 Lis 2009 15:21
    dzac4
    Warunkowo odblokowany

    KGurek napisał:
    Niestety wgranie nowego softu nie pomogło.. Nie wiem co dalej robić??

    A spliter sprawny?
    Karta orginalana w dekoderze działa?
    Karty klienta sprawne?

  • #10 22 Lis 2009 12:34
    KGurek
    Poziom 8  

    Spliter jest sprawny. Podłączam go do drugiego tunera (pace 2221) przez jedną a później drugą kartę kliencką, na obu sprawdzałem po kilka dni i wszystko było ok. Orginał karta C+ działa w pionku bez zarzutu.

  • #11 22 Lis 2009 13:56
    dzac4
    Warunkowo odblokowany

    Masz problem z kartami klienta.
    Tak wynika z twojego opisu.

  • #12 22 Lis 2009 16:35
    KGurek
    Poziom 8  

    Ale karty klienta z innym dekoderem działają (pace 2221) więc to chyba nie w nich tkwi przyczyna?

  • #13 22 Lis 2009 16:41
    dzac4
    Warunkowo odblokowany

    KGurek napisał:
    Ale karty klienta z innym dekoderem działają (pace 2221) więc to chyba nie w nich tkwi przyczyna?


    Z innym mogą działać a ztym nie będą.

  • #14 22 Lis 2009 17:26
    KGurek
    Poziom 8  

    To powinienem zainwestować w inną kartę klienta?? Może doradzisz coś aby współpracowała z tym tunerem..

  • #15 22 Lis 2009 17:32
    dzac4
    Warunkowo odblokowany

    Kup kartę uniwersalną.
    Nie wiem na jakim układzie jest zrobiona twoja.
    A jeszcze jedno przewód sprawdziłeś i wtyczki OK?

  • #16 22 Lis 2009 17:34
    KGurek
    Poziom 8  

    No chyba tak skoro na tamtym działa. Chyba nie potrzebuje innego rodzaju przewodu do innego tunera?? bo już sam nie wiem..

  • #17 22 Lis 2009 17:47
    dzac4
    Warunkowo odblokowany

    KGurek napisał:
    No chyba tak skoro na tamtym działa. Chyba nie potrzebuje innego rodzaju przewodu do innego tunera?? bo już sam nie wiem..


    Kup uniwersalną kartę i będzie działać.
    A nie próbowałeś wgrać softu seca/conax?
    Ja na takim śmigam ze spliterem i kartą TNK właśnie w 1530.:D

  • #18 22 Lis 2009 17:56
    KGurek
    Poziom 8  

    Ale jest to soft skuteczny dla nowych kart C+??

  • #19 22 Lis 2009 17:58
    dzac4
    Warunkowo odblokowany

    KGurek napisał:
    Ale jest to soft skuteczny dla nowych kart C+??


    No przecież pisze że dzieci oglądają z dwuch kart naraz a ja mam inny dekoder i C+ ze splitera.:D

  • #20 22 Lis 2009 18:12
    KGurek
    Poziom 8  

    No to spróbuje z tym softem.. a jak nie pójdzie to do sprzedawcy dzwonie bo w opisie splitera jest że gra z 1530!

    Niestety soft
    1530_OFM_30122008_0323_Conax_Seca
    też nie pomógł..

  • #21 24 Lis 2009 20:53
    35mario1
    Poziom 26  

    Wszystko wskazuje, że oprogramowanie karty klienckiej jest niedopracowane. Takie problemy zdarzają się przy tańszych splitterach. Trzeba reklamować sprzęt u sprzedawcy.

  • #22 09 Gru 2009 22:31
    KGurek
    Poziom 8  

    Problem rozwiązany. Przyczyna tkwiła w splitterze.. Wymieniłem na markowy (small:). Dzięki za pomoc. Pozdrawiam!

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME