Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problemy z napędem bramy Wiśniowskiego i co na to serwis.

pavulon 27 Paź 2009 18:17 3035 1
  • #1 27 Paź 2009 18:17
    pavulon
    Poziom 21  

    Na wiosnę br. podłączałem i programowałem napęd wiśniowskiego ze sterownikiem ST-02 (całość w słupku).
    Po miesiącu zainstalowałem w tym słupku dodatkowy odbiornik 2-kanałowy Normshtal bo tejże firmy jest brama garażowa, która w zestawie miała ładne 4-kanałowe piloty. Jeden kanał odbiornika sterował napędem Wiśniowskiego a drugi elektrozaczepem.

    Do rzeczy, ok. 6 tyg (pół roku po montażu). temu napęd zaczął świrować, nie domykać się, zatrzymywać w połowie ruchu, albo w ogóle nie ruszać. Na wysprzęglonym napędzie było widać jakby silnik przerywał (24VDC) więc zdemontowałem go i przeczyściłem komutator. Po zamontowaniu i ponownym ustawieniu działał poprawnie do pewnego dnia kiedy rano klient otworzył i zamknął a po południu już w ogóle nie ruszył zapaliła się tylko lampa ostrzegawcza.

    Postanowiłem zadzwonić po serwis, przyjechał Pan na oględziny i stwierdził, że wg. prawa unijnego, jeżeli zamontowałem tam inny odbiornik to już ja jestem producentem tego napędu. Poza tym twierdził, że elektronika może świrować z powodu (zakłóceń z odbiornika). Dodam, że w sterowniku jest już odbiornik oryginalny a na listwie zaciskowej jest przyłączenie do zew. sterowania bez napięciowego. Po długiej dyskusji pan powiedział, że zgłosi do serwisu a ja mam zdemontować sam sterownik i zawieść do sklepu.


    Co sądzicie o objawach napędu i co powiecie na stanowisko Pana z serwisu.

    0 1
  • #2 13 Gru 2009 19:06
    pavulon
    Poziom 21  

    Serwis po sprawdzeniu odesłał sterownik ze stwierdzeniem, że wszystko jest dobrze i postanowili przysłać serwis swój.

    Przyjechali chłopaki i podczas prób wyszło na jaw, że brukarz układając kostkę wokół słupka z przewodami uszkodził je (przenosił przewody o 15 cm. bezpośrednio pod kostką, po czym dobijał ją młotkiem) - bywa.

    Mój błąd, że nie dopilnowałem tego i, że dokładnie nie sprawdziłem.

    Ułożony nowy przewód i problem rozwiązany. Można zamknąć temat.

    0