Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z centrala Panasonic 206

29 Paź 2009 08:24 1080 3
  • Poziom 12  
    Witam!
    pojawil mi sie problem z powyzsza centrala(zaznacze ze nie to pierwsza moja centrala, a tylko dlatego w niej cos probuje zrobic ze to u mnie w firmie) mianowicie pojawila sie potrzeba podlaczenia kolejnego telefonu wewnetrznego i wykonalismy to jednak jest problem gdyz nie ma wyjscia z tego telefonu na liniemiejskie, po wewnetrznej sieci jest OK, probwalismy programowac ja zgodnie z instrukcja i nic, niby po wpisaniu komendy daje sygnal ze przyjela ale dalej nie ma wyjscia z tego aparatu na "miasto"
    jaka moze byc przyczyna? sprawdzalem na innych wolnych wewnetrznych i to samo, dawniej instaowal ja pewien czlowiek jednak teraz nie ma z nim kontaktu, moze jakies ustawieia admisnitracyjne sa co blokuja takie programownaie, aha zaznacze ze nei ma aparatu systemowego!

    programuje ze zwyklego z portu 21
  • Poziom 27  
    Najprościej było by zaopatrzeć się w KX-T 7030 i będzie po problemie. Na zwykłym aparacie nie masz podglądu i możesz sugerować się jedynie dźwiękami, a tu można popełnić błąd i pewnie gdzieś go popełniasz.
  • Poziom 12  
    a moze byc systemowy hyundaia? bo taki mam
  • Poziom 33  
    kedarby napisał:
    a moze byc systemowy hyundaia? bo taki mam
    a może tak byś się zastanowił.... czy wkładasz graty z poloneza do mercedesa czy mercedesa do mercedesa ...? odpowiedż nasuwa się sama ..... Lucjan52 napisał ci już ...... ( bo taki mam ... to mnie rozbawiło.... ) :) powodzenia w programowaniu ....