Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Amica ZWA 6414 nie działa??

jarekpłock 29 Paź 2009 12:01 4961 4
  • #1 29 Paź 2009 12:01
    jarekpłock
    Poziom 14  

    Witam mam zmywarke jak w temacie i po włączeniu i uruchomieniu nic sie nie dzieje cisza, moduł podstawiałem drugi ale to samo sie dzieje , co może być za przyczyna jeszcze??

    0 4
  • #2 10 Sty 2010 10:43
    newion
    Poziom 1  

    Mam to samo, zmywarka wyłączyła się podczas pracy.

    0
  • #3 10 Sty 2010 19:55
    hguzdek
    Poziom 13  

    Koledzy sprawdźcie blokade drzwiczek

    1
  • #4 11 Sty 2010 12:05
    jarekpłock
    Poziom 14  

    W mojm przypadku to był pekniety przycisk startu, a był chłopak z innego serwisu i odłączał moduł i później źle podłączył przewody i dlatego nie chciała sie załączać.

    0
  • #5 14 Sie 2012 16:48
    robertjes
    Poziom 2  

    proponuje przy podobnych problemach zresetowac pralkę.
    1 Wyłączamy przyciskiem zasilania zmywarkę
    2 Odczekujemy jakieś 5 sec
    3 Właczamy zmywarkę
    4 Tuż po włączeniu naciskamy jednocześnie przycisk program i start.
    5 Trzymamy jakieś 5 sec Wszystkie diody będę migać.

    Wyłączamy i włączamy zmywarkę mamy zresetowane błędy.

    Drugim mankamentem jest filtr na zasilaniu wody.
    Lekko odkręcamy mocujące go śrubki oraz czyścimy fizycznie same sitko.

    U mnie niestety to też nie pomogło po wszystkich tych czynnościach nadal zmywarka nie chce zaskoczyć ani nie pobiera wody ani nie spuszcza.

    Ktoś zna algorytm działania? Czy niedziałająca pompka zrzutu wody mogłaby niepozwolić na uruchomienie się zmywarki?

    2
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo