Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z ustawieniem anteny C+

seba0101 01 Nov 2009 00:58 2651 7
  • #1
    seba0101
    Level 15  
    Od miesiąca mam problem z dostępem do 3 kanałów MTV HD eurosport2 i Animal Planet HD. Z innymi kanałami HD nie ma problemu. Starałem się poprawić ustawienia anteny ale gdy pojawiam na drabinie w pobliżu anteny miernik sygnału z dekodera pokazuje syg. na zielono gdy schodzę spada do 0. Jestem w stanie ustawić antenę tak, że wszystkie kanały działają bez problemu pomimo że miernik sygnału z dekodera pokazuje raz na zielono po minucie spada do 0. Próbowałem zaktualizować listę kanałów ale pojawia się informacja aby ustawić antenę pomimo że kanały śmigają nawet te HD oprócz tych trzech. Czy problemem może być mocno załamany lub ściśnięty kabel?

    Post był raportowany.
    (Problem) – ozdobnik? -->REGULAMIN pkt 11.1.
    Następnym razem będzie UPOMNIENIE. [hefid]
  • #2
    jurek849
    Level 17  
    Jeżeli masz dekoder PHILIPS HD, sprawdż czy nie zawiesza się, najlepiej poprzez podmianę. Poczytaj w internecie na ten temat.
  • #3
    andk1eltd
    Level 36  
    Miałem taki problem z C+. Okazało się, że antena, którą dostałem przy instalacji jest po prostu krzywa. Próbowałem jakoś to poprawić ale konstrukcja ustrojstwa nie dawała się trwale przestawić. Wywaliłem na złom i zamiast czaszy 60 założyłem nową 80. Ustawiłem "na oko" - i za pierwszym razem sygnał na full zielono; już 2 lata nie myślę o temacie.
  • #4
    User removed account
    User removed account  
  • #5
    lev3
    Level 14  
    Witam przyłącze się do dyskusji . Nie koniecznie wada leży po stronie dekodera , może być jak wcześniej wspomniano wina załamanej anteny lub konwerter odsuń jak najdalej od czaszy i można próbować z przekręceniem lekko konwertera w prawo lub lewo po kawałeczku sprawdzając kiedy jest najmocniejsza moc sygnału
  • #6
    seba0101
    Level 15  
    Na dekoderze sygnał zanika do zera i się pojawia na 4,5. Kanały HD które były wcześniej działają bez zacięcia ale teraz listy nie można zaktualizować, prawdopodobnie przez ten zanik.
  • #7
    dzac4
    Conditionally unlocked
    seba0101 wrote:
    Na dekoderze sygnał zanika do zera i się pojawia na 4,5. Kanały HD które były wcześniej działają bez zacięcia ale teraz listy nie można zaktualizować, prawdopodobnie przez ten zanik.


    Ustaw poprawnie antenę popraw wszystkie wtyczki.
  • #8
    seba0101
    Level 15  
    Po wielu bojach z anteną i dekoderem, udało mi się ustabilizować sygnał i aktualizacja listy kanałów poszła, tylko z Eurosportem2 HD jest problem, obraz jest brakuje fonii reszta kanałów działa bez zarzutów. Nie robiłem jeszcze aktualizacji oprogramowania.