Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nagłe wyłączanie się fiata punto w trakcie jazdy

01 Lis 2009 17:36 4778 6
  • Poziom 9  
    Witam !

    Niedawno kupiłem fiata punto 1.1 55 SX 1995r. na benzynę i gaz. Po ostanio dokonanej wymianie świec i przewodów wysokiego napięcia zaczyna w nim coś zauważalnie szwankować. Wyłącza mi się silnik całkowicie (elektryka nie ) na niskim biegu najczęściej na krzyżówkach i rondach przy przechodzeniu na II bieg. Do tego dochodzi dość mocne szarpanie całym samochodem. Dzieje się tak głównie przy jeździe na gaz. I na dodatek nieraz od razu na początku jazdy, nieraz w trakcie i trwa cały czas, a nieraz w ogóle. Co to może być za problem ? Czy ktoś z Państwa byłby w stanie mi coś podpowiedzieć?
    Z góry dziękuję za wszelkie doradztwo!

    Mirek
  • Poziom 28  
    Sprawdż wysokie napięcie nowe nie znaczy dobre.
  • Poziom 10  
    witam. Jak dzieje się to panu na gazie, może to być filtr gazowy, albo należy na parowniku wyregulować dopływ powietrza (czyli regulacja obrotów silnika)
    Ja miałem coś podobnego.Czujnik położenia wału wymieniłem i pomogło.
  • Poziom 20  
    Zakłócenia wywołane wysokim napięciem.
    Ten problem w fiatach opisywany był w czasopiśmie "Autoelektro" jako rada miesiąca.
    Przewody i świece zgodne jak opisuje producent, oraz droga położenia przewodów.
  • Użytkownik usunął konto  
  • Poziom 1  
    "Witam !

    Niedawno kupiłem fiata punto 1.1 55 SX 1995r. na benzynę i gaz. Po ostanio dokonanej wymianie świec i przewodów wysokiego napięcia zaczyna w nim coś zauważalnie szwankować. Wyłącza mi się silnik całkowicie (elektryka nie ) na niskim biegu najczęściej na krzyżówkach i rondach przy przechodzeniu na II bieg. Do tego dochodzi dość mocne szarpanie całym samochodem. Dzieje się tak głównie przy jeździe na gaz. I na dodatek nieraz od razu na początku jazdy, nieraz w trakcie i trwa cały czas, a nieraz w ogóle. Co to może być za problem ? Czy ktoś z Państwa byłby w stanie mi coś podpowiedzieć?
    Z góry dziękuję za wszelkie doradztwo!

    Mirek"


    Witam,
    Podepnę się pod w/w temat bo mój Punto II 1.2 8v 2003 r. LPG, ma od pewnego czasu podobne objawy. Z tą tylko różnicą, że za każdym razem po takim nieoczekiwanym zgaśnięciu zapala się kontrolka imobilaizera, która pali sie przez jakieś 10-40 minut i przez ten czas samochodu nie możla odpalić (dłuższe "piłowanie" rozrusznika nic nie pomaga). Po upływie tego czasu kontrolka gaśnie i samochód można spokojnie odpalić. Często przez jakiś czas pali się jeszcze pomarańczowa kontrolka od silnika, ale później samoczynnie one gaśnie.
    Nie wiem czy w moim przypadku możliwe jest żeby dodatkowo działo się coś z imobilaizerem, ale jaki to mogłoby mieć związek z gaśnięciem samochodu przy spadających obrotach (skrzyżowania, ronda itp.)..?

    Będę wdzięczny za wszelkie podpowiedzi
    Pozdrawiam
  • Poziom 16  
    U mnie raz na pół roku tez tak się dzieje.Imo blokuje i nie mozna odpalić.Jak po kilku razach wyłączenia i właczenia stacyjki nie odblokuje to wystarczy na chwilę odłączyć akumulator. i znowu pół roku spokój.Choć ostatnio to juz z rok tak nie miałem.Po prostu autko ma swoje zycie :D