Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie grzeją mi świece żarowe golf III 1.9 tdi

Interceptor 01 Lis 2009 17:59 15516 19
  • #1 01 Lis 2009 17:59
    Interceptor
    Poziom 9  

    Witam
    Mam problem z golfem 3 kombi z 97r. w którym znajduje się jednostką ALE 1.9 tdi (66kW–90KM). Nadeszły chłodniejsze dni i zaczął ciężko palić. Usterki zacząłem szukać od tyłu.
    Sprawdziłem świece żarowe 3 szt. były padnięte – kupiłem 4szt. nowe i wymieniłem. Mając dostęp chciałem sprawdzić czy jest zasilanie na „fajce”. Do tego posłużyłem się zwykłą żarówka – minus do akumulatora a plus wsadziłem do „fajki”. Po przekręceniu stacyjki kontrolka zapaliła się na moment i zgasła żarówka niestety nie zapaliła się – czynność powtórzyłem kilka razy bez efektu. Sprawdziłem przekaźnik 103 czy jest sprawny – spiełem go na krótko tzn. podałem prąd na cewkę (zwarła się), podałem następnie plus na przejście – przewodzi. Reasumując przekaźnik 103 jest sprawny. Na tablicy z przkażnikami spiełem na krótko przejście za pomocą kawałka przewodu, w „fajce” pojawił się prąd żarówka zapaliła się. Czyli od tablicy z przekaźnikami do „fajki” jest wszystko OK. Następnie sprawdziłem zasilanie cewki na tablicy z przekaźnikami. I tu zaczyna się problem nie ma nic. Nie ma sygnału na cewkę przekaźnika. Czujnik temperatury cieczy chłodzącej jest OK..
    Gdzie szukać dalej co może być przyczyna braku sterowania cewką. Czytałem o jakimś sterowniku ale słabo to opisali.
    Proszę o pomoc może ktoś już się borykał z takim problemem.
    Roman

    1 19
  • #2 01 Lis 2009 18:54
    romoo
    Użytkownik obserwowany

    Roman z tej strony.
    Przekaźnikiem steruje EDC.
    Więc zciągnik kabelki z czujnika temperatury. Powinno zapalic świece.

    -2
  • #3 01 Lis 2009 19:42
    Interceptor
    Poziom 9  

    Czujnik temperatury cieczy chłodzącej jest kolory żółtego i jest 4 pinowy jest sprawny i zrobiłem to o czym piszesz w momencie gdy miałem wszystko rozbebeszone - nadal tak jest auto stoi na dole w garażu i tak siedzę nad nim, zdjąłem wtyczke z czujnika, po przekręceniu stacyjki faktycznie kontrolka od świec się zapala i świeci ok. 7 do 10 sek. Ale sterowania cewki na przekaźniku 103 jak nie było tak nie ma.
    Moje gg 4972678

    0
  • #4 01 Lis 2009 21:09
    romoo
    Użytkownik obserwowany

    Raczej zielony który ktoś zamienił na żółty benzyniaka.

    0
  • #5 01 Lis 2009 21:17
    piotrsul
    Poziom 10  

    niewiemczy cos to pomoze ale mialem golfa 1,9 td w komorze silnika jest bezpiecznik do swiec zarowych wytarzczy isc po kablu duzy blaszany bezpiecznik nz czarnej plytce

    0
  • #6 01 Lis 2009 21:28
    Interceptor
    Poziom 9  

    No dobra zielony czy żółty z diesla czy z benzyniaka ....ale to nadal nie zmienia faktu , że nie ma sterowania cewką przekaźnika 103. Wiesz gdzie szukać?

    No Panowie fachowcy pomóżcie :cry:

    Serwisy w moim mieście rozkładają ręce – najpierw proponują podpięcie VAGa i życzą sobie 150 – 180 zeta i za co? Za to, że nie wiedzą co się dzieje, pada tylko tekst „niech pan zostawi auto na kilka dni a my zobaczymy co da się zrobić”. Po kilku dniach wracasz i płacisz ok. 1000 zeta bo powymieniali wszystko co się DA. (To tak na marginesie) Wpienia mnie to jak podchodzi się do klienta w takich serwisach.......

    0
  • #7 01 Lis 2009 21:41
    viper555
    spec od auto-elektro

    Na przekaźnik 103 masz jedno zasilanie stałe i jedno po zapłonie sygnał masowy przekaźnika sterujący cewką przychodzi z sterownika silnika. Jeżeli kontrolka się zapala to znaczy że sygnał czujnika jest prawidłowy ,więc pozostała sprawa sterownika i ciągłości przewodu do przekaźnika oczywiście mając zasilania na przekaźniku.P

    0
  • #8 01 Lis 2009 21:50
    romoo
    Użytkownik obserwowany

    Na przekaźnik dochodzi + sterownik podaje masę.
    Tak że po przekreceniu stacyjki musisz mieć + na tym przekaźniku.

    0
  • #9 01 Lis 2009 22:05
    Interceptor
    Poziom 9  

    Re: do Piotrsul – jest taki bezpiecznik w komorze silnika zaraz przy podszybiu obok zbiornika wyrównawczego płynu do chłodnicy. Zaglądałem tam bezpiecznik cały i zdrowy – pokusiłem się nawet go rozkręcić i przeczyścić styki. Od dołu przychodzi jeszcze wtyczka 3 pinowa, która odpiłem przedmuchałem i zpiełem z powrotem.

    Dodano po 5 [minuty]:

    Jutro sprawdzę jeszcze raz ale z tego co wczoraj grzebałem to plus + na cewkę przychodził nie było minusa - . Czytałem w książce „Sam naprawiam swoje auto”, że na cewkę przychodzi plus + a minus jest wysyłany ze sterownika.......... Tylko tyle, że ta kniga dotyczyła wersji TD ale chyba nie ma za dużej różnicy i tu i tu są świece żarowe i cos musi je kontrolować i załączać odpowiednie styki.

    Dodano po 3 [minuty]:

    Wniosek............
    Padł jakiś sterownik odpowiedzialny za prace świec żarowych ?
    Gdzie go szukać?
    Czy można go naprawić?
    Chyba, że to coś innego

    2
  • #10 01 Lis 2009 22:05
    on117
    Poziom 27  

    Ten przekaźnik jest prawidłowy, czy wcześniej go ktoś wymieniał i założył nie taki jak powinien być? Jest więcej przekaźników od świec żarowych podobnych z wyglądu ale inne mają styki można je włożyć. Może 10 takich można by nazbierać i 1 by działał.

    0
  • #11 01 Lis 2009 22:25
    Interceptor
    Poziom 9  

    Re: on117 – Kolego czytałeś co napisałem w/w tekstach????
    Przekaźnik ma symbol 103 w desce przekaźników jest wiele zworek ten przekaźnik tam był i zeszłej zimy nic się nie działo. Zeszłej zimy nawet przy –10 zgasła kontrolka od świec żarowych i palił jak marzenie bez problemu.

    0
  • #12 01 Lis 2009 22:29
    on117
    Poziom 27  

    Czytałem, 103 nic przeważnie nie mówi, poza tym że jest od świec żarowych. Jak był zeszłej zimy i grzały świece to ok.

    0
  • #13 01 Lis 2009 22:46
    Anonymous
    Użytkownik usunął konto  
  • #14 01 Lis 2009 22:54
    Interceptor
    Poziom 9  

    Napisałem już chyba wystarczająco jeśli jest ktoś kto może pomóc to bardzo proszę o jakieś sugestie co z tym fantem mam zrobić.

    0
  • #15 01 Lis 2009 23:07
    on117
    Poziom 27  

    owik napisał:
    Dlaczego wciąż się udzielasz w tematach, o których nie masz nawet zielonego pojęcia? Kolego on117?


    Zapytałem tylko o prawidłowość przekaźnika i dostałem odpowiedź, że działał. Wcześniej wyczytałem że jest sprawny. Mogą być jeszcze przekaźniki np. o numerze:
    357 906 3281B
    0 201 010 031



    owik napisał:
    To przez takich jak Ty, innym się odechciewa radzić.


    Jak masz jakieś rady to napisz może pomożesz w rozwiązaniu problemu.

    0
  • #16 01 Lis 2009 23:28
    madman600
    Poziom 10  

    Najlepiej jakbyś miał schemat elektryczny do instalacji(poszukaj na forum lub są takie schematy w ksiąkach serii SAM NAPRAWIAM SAMOCHÓD) i wtedy szukać przyczyny,jeżeli kontrolka się zapala, to sterowanie z komputera wychodzi i cewka powinna się załączyć.

    0
  • #17 02 Lis 2009 07:37
    romoo
    Użytkownik obserwowany

    madman600 napisał:
    Najlepiej jakbyś miał schemat elektryczny do instalacji(poszukaj na forum lub są takie schematy w ksiąkach serii SAM NAPRAWIAM SAMOCHÓD) i wtedy szukać przyczyny,jeżeli kontrolka się zapala, to sterowanie z komputera wychodzi i cewka powinna się załączyć.


    Schemat jest prosty z edc wychodzi kabelek na przekaźnik drugi do kontrolki.

    0
  • #18 05 Lis 2009 15:02
    cdsoftware
    Poziom 12  

    A ja Ci kolego podpowiem inaczej.

    Miałem tak w zeszłym roku, silnik jeździł OK, ale zaczął ciężej palić - często tak że jak świece nie podgrzały to ni chu chu nie dało go rady ożywić.

    Szukałem różnych przyczyn, a okazała się prozaiczna - zaczeło ścinać klin na kole rozrządu na wale korbowym - śruba się poluzowała.

    W końcu jak zdechł mi totalnie to doszedłem co się działo.

    Na całe szczęście nie ścieło wału więc poszło tylko koło do wymiany za circa 50zł.

    Od tamtej pory nie mam żadnych problemów z odpalaniem.

    Pozdrawiam !!

    Dodano po 3 [minuty]:

    PS:
    Mam ten sam silnik też w kombiaku ale o rok młodszym.

    0
  • #19 05 Lis 2009 15:23
    carrot
    Moderator Samochody

    Na podszybiu jest przekaźnik podwójny podgrzewania wstępnego cieczy (świece żarowe w króćcu dolotu cieczy do nagrzewnicy), nie ma nic do zapalania. Przekaźnik świec jest w skrzynce bezpieczników i najprościej sprawdzić czy działa wysterowując go vag-iem, 01 engine--> output test-->go

    0
  • #20 05 Lis 2009 21:56
    enauto
    Poziom 29  

    Interceptor napisał:
    Re: do Piotrsul – jest taki bezpiecznik w komorze silnika zaraz przy podszybiu obok zbiornika wyrównawczego płynu do chłodnicy. Zaglądałem tam bezpiecznik cały i zdrowy – pokusiłem się nawet go rozkręcić i przeczyścić styki. Od dołu przychodzi jeszcze wtyczka 3 pinowa, która odpiłem przedmuchałem i zpiełem z powrotem.

    Dodano po 5 [minuty]:

    Jutro sprawdzę jeszcze raz ale z tego co wczoraj grzebałem to plus + na cewkę przychodził nie było minusa - . Czytałem w książce „Sam naprawiam swoje auto”, że na cewkę przychodzi plus + a minus jest wysyłany ze sterownika.......... Tylko tyle, że ta kniga dotyczyła wersji TD ale chyba nie ma za dużej różnicy i tu i tu są świece żarowe i cos musi je kontrolować i załączać odpowiednie styki.

    Dodano po 3 [minuty]:

    Wniosek............
    Padł jakiś sterownik odpowiedzialny za prace świec żarowych ?
    Gdzie go szukać?
    Czy można go naprawić?
    Chyba, że to coś innego

    Na podszybiu pin nr 50 przewód żółto-niebieski

    0