Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Galaxy 2,0 DOHC 115KM (+LPG) - głupieją obroty

eddy1989 02 Lis 2009 15:24 5885 3
  • #1 02 Lis 2009 15:24
    eddy1989
    Poziom 2  

    Witam wszystkich, wiem że już nie raz był poruszany temat problemu z obrotami w galaxy, ale żaden z tych wątków mi nie pomógł...:[ Niedawno kupiłem owego Forda już z problemem, więc nie wiem jakie były początki usterki, silnik podobno po odpaleniu( z problemami i to tylko na benzynie na gazie nie było to możliwe) wchodził od razu na obroty 2000obr/min i na takich sie utrzymywał cały czas, na postoju i podczas jazdy. Pózniej objaw ten zmienił sie,(samoczynnie bez zadnego majsterkowania) żeby go odpalić trzeba było po odpaleniu go przegazować na jakies 4000obr/min i tak utrzymywać przez kilka chwil, inaczej obroty spadały i silnik gasł, po czym jak się puści pedał gazu to obroty skaczą od 800obr/min do 2500obr/min. Poprzedni właściciel oddał samochód do specialistów którzy wymienili w nim silnik krokowy. ale to nic nie dało. Po przyprowadzeniu go do siebie, zmieniłem świece zapłonowe, sprawdziłem przewody, i próbowałem go wyregulować na dopływie paliwa, ale nic to także nie daje. Dodam jeszcze ze przy wymianie świec, wykręciłem silnik krokowy, i zauważyłem ze ktoś zapewne owi specialiści próbowali wyregulować go. Oraz że przewody dochodzące do świec nie są w kolejności zgodnej z oznaczeniami, tzn. przewód który powinien dochodzić do świecy 4 dochodzi do 3 i na odwrót, po przełożeniu przewodów zgodnie z oznaczeniami zapłon odbywa sie w nie odpowiednim momencie. Nie miałem wcześniej doczynienia z tym silnikiem, więc prosił bym o pomoc...

  • #2 02 Lis 2009 17:30
    diodal
    Poziom 10  

    Sprawdż, czy silnik nie bierze lewego powietrza,podwyższone obroty przy zamkniętej przepustnicy świadczą o ubogiej mieszance.Spróbuj jeszcze zrestartować kompa, morze zaprogramował się pod LPG i zbyt mocno przyśpiesza zapłon (aż do spalania stukowego).

  • #3 02 Lis 2009 20:35
    MałyMaro
    Poziom 10  

    Jaką barwe miały świece, które wykręciłes?
    Jeśli cos w okolicach białego to tak jak napisal Diodal, bierze lewe.

  • #4 03 Lis 2009 09:09
    eddy1989
    Poziom 2  

    świece nie były białe, normalnie czarne, zakopcone.

    Dodano po 21 [minuty]:

    A czy ten problem z obrotami moze być spowodowany przez czujnik położenia przepustnicy?? bo tego nie sprawdzałem?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME