Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik z odkurzacza zelmer 338.5.

02 Lis 2009 16:20 3661 9
  • Poziom 9  
    Witam. Czy ktoś serwisował silnik z tego zelmera. Po wymianie łożyska i szczotek i
    złożeniu, silnik nie działa. Przy czym mechanicznie i elektrycznie sprawny oraz podłączenie OK. Może wada konstrukcji ?? Mam nadzieje, że ktoś miał podobny problem.
  • Specjalista AGD
    Nie jeden raz :] Sprawdź połączenie na szczotkach, tzn, czy nowe szczotki poprawnie działają i pasują do wirnika. Jeżeli silnik nie działa bezpośrednio podłączony do prądu do sprawdzenia równiez filtr przeciwzakłóceniowy i uzwojenie jak i podłączenie stojana.
    pzdr
  • Poziom 2  
    sprawdz polaczenie miedzy szczotką a stojanem. Styk który tam jest mógł sie odgiąc.
  • Poziom 28  
    A ja zadam trochę inne pytanie, a mianowicie jak był rozbierany silnik? Za pomocą młotka czy ściągacza?
  • Poziom 9  
    Silnik ruszył. Przytrzymałem na zwarciu (ok 50 V DC), brud z komutatora się przepalił i działa :). Metoda na "frankenstein" ale nie było wyjścia.

    Dodano po 6 [minuty]:

    Co do młotka, to posiadam kilka ściągaczy ;)
  • Pomocny post
    Specjalista AGD
    Teraz weź pumeks vel kamyk i na niskim napięciu wyczyść kumutator i dotrzyj szczotki, delikatnie przesuwając tym że kamyczkiem po komutatorze.
  • Poziom 9  
    Potrzebuje pomocy odnosnie tego odkurzacza.
    Rozebrałem silnik w celu zmiany łozyska, układałem te turbiny tak jak szły ale sie pomieszały i nie moge ich złożyć.
    Posiadam takie części:
    - 2 turbiny aluminiowe
    - 1 taka z tworzywa
    - 3 dystanse o różnej długości
    - 1 pokładka
    - no i nakrętka

    Pomoże ktoś ??
  • Specjalista AGD
    Od strony łożyska:
    Niższa tulejka, turbinka, wyższa tulejka szerszą częścią do dołu, plastikowa kierownica, wyższa tulejka szerszą stroną do góry, turbinka, podkładka, nakrętka.
    pzdr
  • Poziom 9  
    Wielkie dzięki. Sprawdze to jutro.
  • Poziom 12  
    Odgrzewam temat ale właśnie wymieniłem łożysko i nie udaje mi się poskładać turbiny pomimo kolejności zgodnej z postem wyżej. Plastikowe koło jest luźne a po skreceniu i uruchomieniu całość się klinuje i potem trudno odkręcić nakretke. Może ktoś wie co jest przyczyna. Pozdrawiam Andrzej.