Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piecyk Gazowy nie chce odpalić

worw 03 Lis 2009 17:24 21943 8
  • #1 03 Lis 2009 17:24
    worw
    Poziom 21  

    witam

    Przeszukałem forum, ale nic nie znalazłem co by mi pomogło rozwiązać mój problem.
    Mam piecyk gazowy na butle 11kg, taki czarny prostopadłościan :D W zeszłym sezonie było wszystko ok, teraz nie chce odpalić. Po wciśnięciu "pokrętła" i wciśnięciu iskrownika płomień zapala się, ale po puszczeniu gaśnie. Wydaje mi się ze płomień jakby palił sie ok 1 cm nad dysza i nie ogrzewał termopary. Czasami uda się odpalić i wtedy płomień jest tuż nad dysza, termopara jest w centrum płomienia i wtedy działa. Co może by przyczyną takiego stanu rzeczy?

    Pozdrawiam

    3 8
  • #2 03 Lis 2009 19:13
    michcio1992
    Poziom 13  

    Oczysć termopare i skieruj ją ku świeczce

    4
  • #3 03 Lis 2009 19:16
    worw
    Poziom 21  

    Oczyściłem, ale wydaje mi się ze problem nie jest po stronie termopary tylko w palniku bo płomień nie zaczyna się od samej dyszy tylko wyżej, nie była przecież przestawiana od zeszłego sezonu :)

    1
  • #4 03 Lis 2009 20:00
    serwisant73
    VIP Zasłużony dla elektroda

    Może być zabrudzona. Przeczyść ją. Jeśli to nie pomoże , trzeba wyregulować ciśnienie na świeczce.

    1
  • #5 03 Lis 2009 20:05
    worw
    Poziom 21  

    Dysze wyczyściłem, ale nadal jest to samo, rozumiem ze powinienem zmniejszyć ciśnienie gazu, gdzie się powinna znajdować regulacja?

    0
  • #6 03 Lis 2009 20:26
    krisi3
    Poziom 20  

    Kolego tam pod palnikiem zapalającym bo tak nazywa się owa świeczka znajduje się dysza, albo ją trzeba wymienić albo przeczyścić.Atak na marginesie to może byś oświecił nas i napisał co to za urządzenie Typ, Model itp.

    3
  • #7 13 Lis 2009 14:35
    TakiMilek
    Poziom 9  

    Witam ,mam bardzo podobny problem. Niestety nie potrafię teraz podać nazwy ani modelu ale to jakiś tani sprzęt z praktikera: dokladnie taki: http://www.katalog-praktiker.pl/produkt/4073/ogrzewacz_ceramiczny.html

    Sprzęt jest nowy, używany może z 5 godzin (pierwsza butla). Objaw jest następujący: Pali, pali i po jakimś czasie gaśnie. I nie da się go już odpalić. Przytrzymując pokrętło wciśnięte pali ale po puszczeniu gaśnie, nie zależnie od tego jak długo bym nie trzymał wciśniętego. Co dziwne dziś rano odpalił normalnie i chodził ale wczoraj wieczoremmiałem2 razy taką sytuację. Tak jakby musiał porządnie ostygnąć. Oddać na gwarancję czy to jakaś banalna sprawa z którą sobie sam poradzę?

    0
  • #8 13 Lis 2009 16:44
    serwisant73
    VIP Zasłużony dla elektroda

    Masz gwarancję więc się nie zastanawiaj.

    4
  • #9 19 Sty 2011 09:05
    mateoce
    Poziom 9  

    u mnie też tak się działo czasem.. nie wiaodmo dlaczego.. raz sie wkurzyłem i wymieniłem butle na Orlenie i potem było okej (wygląda na to że butla czasem może być trefna, ale na to jeszcze nikt nie wpadł.. Jest w nich pełno syfu, po opróznieniu butli wylałem z 2 litry błota, rdzy z wodą.. więc to tez moze przytykać piecyk)

    Proszę poprawić błędy pisowni
    mod - mirrzo

    0
  Szukaj w 5mln produktów