Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

xsara picasso brak ładowania

03 Lis 2009 19:37 6800 10
  • Poziom 29  
    Witam! Mam problem z xp 2.0 hdi sprawdzałem alternator na stole i ładował po włożeniu go do samochodu ładowanie było ale po odpaleniu ponownym już nie. nie wiem jakie mogą być przyczyny tej usterki!?[/b]
  • Poziom 22  
    Akumulator dobry sprawdż go.
  • Poziom 29  
    akumulator jest dobry bsi raczej też odpada wszystko inne działa poprawnie.

    Dodano po 1 [minuty]:

    czytałem że w tym wynalazku wzbudzenie do alternatora idzie przez bezpiecznik spryskiwaczy nie wiem czy to prawda???
  • spec od auto-elektro
    Miałeś alternator rozebrany.P
  • Poziom 29  
    już chyba znalazłem przyczynę rozebrałem go a tu wypalony jeden pierścień na wirniku szczotki też nie rewelacja już w ogóle się nie wzbudza jutro nowy trzeba włożyć i zobaczymy co będzie pozdrawiam !
  • spec od auto-elektro
    xsara picasso brak ładowania


    Właśnie chciałem pokazać przyczynę.P
  • Użytkownik obserwowany
    Zrezygnowali z dużych pierscieni to tera mają ich zemste.
  • spec od auto-elektro
    Tutaj wielkość nie ma znaczenia /w pewnym sensie/ jednocześnie droga jaką pokonuje szczotka jest dużo krótsza niż na pierścieniu dużym ale są zastosowane szczotki twarde dla lepszego i pewnego kontaktu więc efekt jest jaki jest. Oczywiście może się zdarzyć po 30000km a może być 200000km.P
  • Moderator Samochody
    kajaba autoserwis napisał:
    już chyba znalazłem przyczynę rozebrałem go a tu wypalony jeden pierścień na wirniku szczotki też nie rewelacja już w ogóle się nie wzbudza jutro nowy trzeba włożyć i zobaczymy co będzie pozdrawiam !


    Co nowy włożyć? Alternator? Daj to do naprawy, te pierścienie wymienia się - typowa usterka w tych alternatorach.
  • Poziom 29  
    usterka usunięta przyczyną był wypalony pierścień na wirniku alternatora!!! Pozdrawiam i dziękuje za dobre rady!!