Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort 97r Zetec 1.6 16V Ma muła gaśnie

gaulus 04 Lis 2009 09:01 2538 5
  • #1 04 Lis 2009 09:01
    gaulus
    Poziom 2  

    Witam, mam problem ze swoim essim. Rano kiedy jest zimny odpalam, i na Pb nie da się jechać dusi się tak jakby nie ma siły, dopiero jak się dobrze zagrzeje to rusza, a jak pyknę na LPG to automatycznie znika ten problem i mogę jechać od razu po porannym odpaleniu. Co może być przyczyną? Może ssanie, nie podaje paliwa ile by chciał jak zimny i ma muła.
    Druga sytuacja to jest z gaśnięciem silnika. Sytuacja wygląda tak jadę 80km/h wciskam sprzęgło na 1sek, obroty automatycznie spadają do 0 auto gaśnie, raz za razem tak jest kiedy jadę szybciej. Omijając ten problem przy wysokich prędkościach biegi zmieniam na tyle szybko ze wskazówka od prędkościomierza nie zdąża opaść do 0 A jak się mam zatrzymać np. światła to jadę na biegu aż do ostatniej chwili zatrzymania, wtedy wciskam sprzęgło i nie gaśnie. Co może być tego przyczyną?
    silniczek krokowy kiedyś pamiętam był czyszczony trochę pomogło a teraz znów to jest... proszę o rady znających się mniej więcej na rzeczy.

    Proszę zakładać tematy we właściwych działach forum. Przeniosłem. [MS]

    0 5
  • #2 04 Lis 2009 11:14
    MakroSerwis
    VIP Zasłużony dla elektroda

    Nie wiem, co czyściłeś, ale silniczka krokowego w tym aucie nie ma. Czy z Twojej wypowiedzi dobrze zrozumiałem, że kiepsko chodzi zimny na benzynie, a gaśnie podczas jazdy na LPG?

    0
  • #5 04 Lis 2009 18:24
    radzio740
    Poziom 16  

    zmien dolot powietrza do filtra i przestanie gasnac a jakie jest cisnienie paliwa moze filterek stary i brudny

    0
  • #6 05 Lis 2009 22:47
    Qwet
    Poziom 33  

    Zdejmij tą rurę która idzie od filtra powietrza do grilla, a problem gaśnięcia zniknie jak ręką odjął ;)

    0
  Szukaj w 5mln produktów