Elektroda.pl
Elektroda.pl
X
Servizza
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer zacina sie lub restartuje.

Aman93 06 Lis 2009 17:32 1958 7
  • #1 06 Lis 2009 17:32
    Aman93
    Poziom 2  

    Witam.
    Od niedawna mam taki problem, ze grajac w gry(np. Counter-Strike), ogladajac filmy komputer poprostu sie zacina(niekiedy sie odwiesi), a czasami restartuje. Dodam jeszcze ze nie mam Blue Screena. Poczatkowo myslalem ze jest to wina antyvirusa wiec go zmienilem, ale problem pozostal. Domyslam sie, ze to wina zasilacza. Nic nie podkrecalem, nie dawno robilem format. Prosze o pomoc.

    Typ procesora :Intel Celeron D 325, 2533 MHz (19 x 133)
    Karta Graficzna :NVIDIA GeForce FX 5500



    Temperatury:
    Płyta Główna: 30C
    Procesor: 51C

    HD TUNE:
    Komputer zacina sie lub restartuje.
    ORTHOS:
    Komputer zacina sie lub restartuje.


    Raport z EVEREST:
    w załączniku


    Z góry dziekuje!

    0 7
  • Servizza
  • #2 06 Lis 2009 17:36
    Xylometazolin!
    VIP Zasłużony dla elektroda

    Podaj PEŁNĄ konfiguracje komputera włącznie z mocą i marką zasilacza.

    Podaj odczyty temperatur podczas uruchomionego programu Orthos.

    0
  • Servizza
  • Pomocny post
    #3 06 Lis 2009 17:46
    BigPablo
    Poziom 21  

    jesli masz słaby zasilacz to spróbuj poodpinać zbędny sprzęt np. jesli masz więcej napędów to odepnij niepotrzebne itp.

    0
  • Pomocny post
    #4 06 Lis 2009 17:51
    Darrieus
    Poziom 38  

    Cytat:
    ogladajac filmy komputer poprostu sie zacina(niekiedy sie odwiesi), a czasami restartuje


    Takie objawy może powodować dogorywający dysk, podaj ten model zasilacza i raport o dysku z programu HD Tune. Wirusy można wykluczyć, to nie ta bajka....

    0
  • #5 06 Lis 2009 18:02
    Aman93
    Poziom 2  

    Prosze:
    http://img20.imageshack.us/i/30177833.jpg/

    Tak sie sklada ze jesli mam podlaczone 2 napedy to ciezko wogole uruchomic komputer, poprostu zasilacz nie ciagnie.
    Po odlaczeniu napedow nie mam tego problemu ale komputer nadal sie zacina lub restartuje.

    ZASILACZ: PSU ATX 350WS

    zaraz dorzuce raport z HD Tune

    0
  • Pomocny post
    #6 06 Lis 2009 18:02
    jankolo
    VIP Zasłużony dla elektroda

    Aman93, raporty umieszczamy jako załączniki na Elektrodzie. Raport z combofixa poprawilem za Ciebie. Raport z Everesta popraw sam, bo nie chce mi się oglądać głupich reklam wyświetlanych przez Twój dziadowski hosting.
    A grafikę wklejamy tak: https://www.elektroda.pl/rtvforum/topic1013683.html

    0
  • Pomocny post
    #7 06 Lis 2009 18:04
    Xylometazolin!
    VIP Zasłużony dla elektroda

    Tak więc podmień zasilacz na jakiś solidniejszy ewentualnie pomierz mu napięcia.
    Jeśli po podmianie komputer będzie działał prawidłowo to oczywiście pozostaje kupno nowego zasilacza.

    0
  • #8 06 Lis 2009 18:18
    Aman93
    Poziom 2  

    Wszystko dodane i poprawione.
    Podmienie zasilacz.
    Dziekuje za pomoc.

    0