Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt car 300 (d) nie można zatwierdzić kodu

AWJR1951 07 Lis 2009 10:48 2913 3
  • #1 07 Lis 2009 10:48
    AWJR1951
    Poziom 20  

    Witam,do radia można wpisać kod lecz po wpisaniu właściwego kodu wciskając przycisk as, cały czas jest wyświetlany na wyświetlaczu numer kodu.Co może być powodem takiego zachowania się radia.Radio jest w oplu jedynce.
    Proszę o pomoc.
    Pozdrawiam.

    0 3
  • #2 07 Lis 2009 11:22
    Adam G.
    Poziom 19  

    Witam

    AWJR1951 napisał:
    Witam,do radia można wpisać kod lecz po wpisaniu właściwego kodu wciskając przycisk as, cały czas jest wyświetlany na wyświetlaczu numer kodu.Co może być powodem takiego zachowania się radia.Radio jest w oplu jedynce.
    Proszę o pomoc.
    Pozdrawiam.


    Sprawdź czy po wpisaniu kodu i przytrzymaniu przycisku AS działa magnetofon, bo może radio nie jest poprawnie skonfigurowane do twojego wyświetlacza i dlatego po zatwierdzeniu zostaje kod.

    Pozdrawiam

    0
  • Pomocny post
    #3 08 Lis 2009 11:16
    invector
    Poziom 18  

    Po wpisaniu i zatwierdzeniu kodu wciśnij i przytrzymaj jednocześnie przyciski 4 i 6. Na wyświetlaczu pojawi się DIGIT 10 zmień na DIGIT 8 i będzie działać.

    1
  • #4 09 Lis 2009 11:36
    AWJR1951
    Poziom 20  

    Witam,wielkie dzięki wszystkim za pomoc.Jeżeli chodzi o radio to kolega invector miał racje, zrobiłem jak napisał i radio odpaliło.
    Pozdrawiam.

    0
  Szukaj w 5mln produktów