Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problemy z odpaleniem Daewoo Nubira CDX 2.0 + gaz

07 Lis 2009 19:12 3415 13
  • #1 07 Lis 2009 19:12
    Usunięty
  • #2 07 Lis 2009 19:21
    kamil2941
    Poziom 15  

    Chyba problem tkwi w instalacji gazowej a konkretnie ze sterowaniem jej. Jeśli jest do niej jakis bezpiecznik to warto sprawdzic. Instalacja gazowa załącza lub rozłącza wtryskiwacze benzyny za pomoca przekaźnika i jego tez można sprawdzić ale trzeba go odnałeźć

  • #3 07 Lis 2009 19:39
    Usunięty
  • #4 07 Lis 2009 20:01
    kamil2941
    Poziom 15  

    Coś jest nie tak z gazówką i chyba trzeba pojechac do serwisu gazu a tak nic się nie wymyśli

  • #5 07 Lis 2009 20:09
    Usunięty
  • #6 07 Lis 2009 20:56
    dydor
    Poziom 10  

    witam serdecznie dołacze sie swieci przełacznik od gazu

  • #7 07 Lis 2009 21:04
    kamil2941
    Poziom 15  

    jak ten przełącznik i diody nie świeca to sam przełącznik może być uszkodzony lub poluzowała sie wtyczka co do niego jest podłączona, ewentualnie zimne luty.

  • #8 07 Lis 2009 21:04
    dydor
    Poziom 10  

    jesli nie swieci przelacznik to na klemach sprawdz czy nie zasniedzialy oczka i czy zasilanie z cewki zaplonowej jest

  • #9 07 Lis 2009 21:10
    Usunięty
  • #10 07 Lis 2009 21:27
    Usunięty
  • #11 07 Lis 2009 21:49
    Usunięty
  • #12 07 Lis 2009 22:47
    Usunięty
  • #13 20 Lis 2009 21:17
    Usunięty
  • #14 22 Lis 2009 11:00
    matimon22
    Poziom 25  

    Sprawdź zasilanie na cewce po kluczyku

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME