Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kolejny alternator padł, Citroen Xantia 1.8i 1994r

10 Lis 2009 13:30 2959 10
  • Poziom 10  
    Witam,
    Niedawno w moim samochodzie Citroenie Xantii 1.8i z 1994r. padł alternator firmy Mitsubishi.
    Kupiłem więc na internecie używany alternator tej samej firmy, o tych samych parametrach.
    Zamontowałem i po przejechaniu ok. 1000-1500km powtórzył się problem.

    Mianowice:
    Podczas jazdy zaświeciła mi się kontrolka ładowania akumulatora.
    Alternator wydaje dziwny ciągły dźwięk.
    Ładowanie wynosi ok 10-11V.

    Objawy identyczne jak w przypadku pierwszego alternatora.

    Czym może być spowodowane to, że kolejny alternator pada?

    Z góry dzięki za pomoc.
  • Poziom 32  
    Witam .
    A czy przypadkiem nie instalowałeś w samochodzie jakichś dodatkowych energochłonnych odbiorników ? - może po prostu alternator nie wyrabia . :?:
  • Poziom 10  
    Nie, nic z tych rzeczy.

    Auto ma seryjne wyposażenie, bez żadnych udziwnień.

    Pierwszy alternator działał bardzo dobrze, nie dawał żadnych oznak do niepokoju.
    Tak samo z drugim, zaraz po złożeniu na pełnym oświetleniu dawał napięcie ok 14V, a tu nagle po 1500km pada i napięcie wynosi 10V.

    Coś nie tak z autem?
    A może akumulator jakiś trefny?
  • Poziom 41  
    Ja powiem tak,u mnie auto miało klimę wstawianą w salonie przed sprzedażą.Alternator zostawili 55A a powinni zmienić na 90A i też co sezon mi padał.Doszedłem po danych z katalogów jaki ma być ale zanim kupiłem regenerowany 90A to kupowałem ze szrotu i tam wiadomo potrafił miesiąc pochodzić i koniec.Ogólnie odradzam taki ze szrotu a jeżeli już to rozkręć i zobacz jak bieżnie ,szczotki itd.
  • Poziom 2  
    Kolego a może masz jakieś zwarcie na kablach do altka?? Może akumulator Ci się gdzieś styka klemami do budy auta. Gdyby nie to że piszesz o tym dziwnym dźwięku to mogło by jeszcze być wzbudzenie altka. Jeśli gdzieś nie styka to alternator nie będzie Ci ładował i będzie się świecić kontrolka.

    Moderowany przez Michu10:

    Pisanie bzdur i głupot podpada pod punkt 8.1 regulaminu forum, będą ostrzeżenia

  • Poziom 42  
    Po co strzępicie klawiaturę , mag 203 rozwiązał problem.!!
  • Użytkownik usunął konto  
  • Poziom 16  
    Sprawdź diody prostownicze.Jeśli alternator wydaje dziwne dźwięki, to zwarcie na diodach, w uzwojeniu alternatora lub poza nim - w instalacji. Sprawdź także łożyska. Jak za małe napięcie to do wymiany regulator napięcia.
  • spec od auto-elektro
    Daj alternatory do naprawy do elektryka niech naprawi lepszy bo sam nic nie zrobisz i wszelkie porady mijają się z celem ponieważ to mitsubishi.P
  • spec od auto-elektro
    Viper, szkoda klawatury na pisane na tym forum. To już padlina.
    Altki mitsubichi mają swoje słabe punkty, np uzwojenie nawijane wprost na jarzmie ( bez podzwojników) jak i mostki.
    W sumie nie wiemy co mu padło w tym altku, jak mostek to niech sprawdzi czy ma prąd na zacisku S alternatora, jak nie ma to altek daje wyższe napięcie i przeciąża mostek.
    Jak stojan to pewnie nie ma osłony i altek uległ zachlapaniu.
  • spec od auto-elektro
    Nawet nie wiadomo jakiej mocy tylko że lecą tylko z zaciskiem kontrolki.P