Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wirus czy coś z hardwerem????

wibra 27 Cze 2004 16:58 654 2
  • #1 27 Cze 2004 16:58
    wibra
    Poziom 13  

    mam XP-ka.... i często komp. się zawiesza i.... albo się wyłączy samemu albo ja to musze zrobić.... przy uruchamianiu ma problemy z plikami w "system32".... albo ich nie widzi albo są uszkodzone - taki wyświetla komunikat. Scan disk nic nie pokazuje, skanowałem na viry i żaden nic nie znalazł.... formatowałem wszystkie partycje, postawiłem system na nowo.... i dalej to samo.... jeden znalazł jakiegoś wirusa w rejestrach i go usunął....ale dalej jest to samo..... jest możliwość że coś tam jeszcze jest, czy coś z płytą, pamięcią, albo sam nie wiem co.... PLEASE!!!!!! :cry:

    0 2
  • #2 27 Cze 2004 22:10
    waldekstr
    Poziom 11  

    Nie napisałeś nic o sprzęcie na jakim chodzi ten XP-ek-jaka płyta, procesor,pamięć,a poza tym czy system chodził przedtem stabilnie.
    Pozdrawiam

    0
  • #3 28 Cze 2004 00:19
    Tremolo
    Poziom 43  

    podaj parametry pracy procesora, obroty watraków i takie tam inne do odczytania z biosa... sprawdx czy się procesor nie przegrzewa, po za tym co to za procesor i przede wszystkim jaka płyta.

    polecam wywalenie tablicy partycji pod fdiskiem i złożenie jej na nowo, po złozeniu na nowo poformatowac nowe partycje. sprawdzić na innym systemie.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo