Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston LL 43 S Zmywarka nie funkcjonuje

Stylowy102 15 Lis 2009 00:02 3757 4
  • #1 15 Lis 2009 00:02
    Stylowy102
    Poziom 10  

    Witam serdecznie. Mam gorąca prośbę w sprawie mojej zmywarki, która w dniu dzisiejszym padła. Problem zaczął się od tego, że po wybraniu programu szybki zmywarka przeprogramowała się na EKO i podjęła pracę, ale jej nie dokończyła. Próbowałam zresetować ten program ale się nie dało. Zaczęły migać kontrolki po prawej stronie: pierwsza i czwarta(namaczania i suszenia). Po zresetowaniu poprzez wyłączenie z sieci mogłam normalnie nastawi program i cykl mycia przebiegł bez żadnych nie powodzeń i dobiegł do końca. Przy podjęciu następnej próby mycia problem powtórzył się w sposób wyżej wymieniony tj. zaczęły migać kontrolki o których mówiłam z prawej strony, ale też zaczęły świecić z lewej strony. Przypominam że mam zmywarkę ariston LL 43 S. Wszystkie sitka i filtry przeczyszczone i sprawdzone. Proszę o pilny kontakt.Pozdrawiam

    2 4
  • #2 15 Lis 2009 09:23
    rychomuch
    Poziom 29  

    Witam.

    Proszę przechylić mocno - na tzw. plecy - tył. Jak wyleci woda i będzie można ją załączyć to trzeba znaleźć przeciek wody.

    0
  • #3 15 Lis 2009 14:09
    Stylowy102
    Poziom 10  

    Dziękuję bardzo, ale zmywarka była przechylana w różnych kierunkach i nie było przecieku wody, oraz w dalszym ciągu migają 2 diody tak jak migały wcześniej. Pozdrawiam

    Dodano po 2 [godziny] 24 [minuty]:

    Ludzie!!! Co może być przyczyną tej usterki. Proszę o szybką odpowiedź!!!

    0
  • #4 04 Maj 2012 21:21
    megantismo
    Poziom 2  

    Czy ktoś może udzielić odpowiedzi na powyższy problem - pojawił się także u mnie w dniu wczorajszym. Szukam odpowiedzi wszędzie i nic - jeśli ktoś rozwiązał powyższą usterkę proszę o pomoc.

    Moderowany przez mrhari:

    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, nie będące próbą rozwiązania problemu

    0
  • #5 02 Lip 2012 19:51
    Stylowy102
    Poziom 10  

    Wybaczcie że dopiero teraz ale robie porządek z tematami. Rozwiązaniem była wymiana komputera który sterował zmywarką. Zmywarka działa do dzisiaj ;)

    0