Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z kablem fbus mt-box nokia 6500slider

gsm.serwis 16 Lis 2009 09:06 855 3
  • #1 16 Lis 2009 09:06
    gsm.serwis
    Poziom 10  

    Witam,

    Mam problem, mianowicie nie chce mi wykryć kolejnego telefonu 6500 slider. Początkowo myslalem ze to wina kabla, więc zamówiłem nowy 10pinowy fbus do mt-box-a o oznaczeniu 6500s. Na podkówce sa 3 piny zasilajace oraz 6 pinow do plyty... Niestety telefon zachowuje sie zupelnie jakby byl nie podlaczony. Jaka jest tego przyczyna? Mial ktos taki problem? Dodam iz to juz 3 cia 6500s ktorej nie moge polaczyc z mt-boxem. Bardzo prosze o sugestie bo nie wiem co mam zrobic


    Popraw temat i błędy.

    Zapoznaj sie z regulaminem.

    Mod poochone

    0 3
  • #2 16 Lis 2009 10:14
    jasiek181vip
    Poziom 16  

    Hmmm.... teraz zadam pytanie czy tel pod kablem się włącza czy też nie?? Bo jeśli tak to jest niewłaściwe dobranie napięcie lub nie taki rezystor w kablu.
    Albo dodatkowo musisz użyć pod mt przejściówki bb5 vpp generator bo mi się w paru przypadkach tak zarażało że kabel pod jafem działał ale pod mt już nie i musiałam przejściówki użyć tej co pisałam i śmigało aż miło.

    0
  • #3 16 Lis 2009 11:40
    gsm.serwis
    Poziom 10  

    Telefon pod kablem sie nie zalacza podlaczylem rowniez 3ci kablem od nokii 7390 ktory podobno rowniez pasuje do 6500s i rowniez nic, ani sie nie zalacza ani mt-box nie moze go zczytac zupelnie jakby nie byl podlaczony kabel do boxa. Na plycie glowenej piny dochodza przeciez do zasilania jak i do 6 kulek plyty glownej w obszarze o obrysce podobnej do pomniejszonej karty sim... dziwne sa te kulki w innych telefonach sa one zlotego koloru a we wszystkich 6500s sa one czarne...

    0
  • #4 17 Lis 2009 20:39
    jasiek181vip
    Poziom 16  

    To że są czarne nie gra roli bo takie same są też w 6300 nie są złote tylko też czarne ale jak nie ma komunikacji przez Mt a sprawdzałeś na innych boxach?? Jaf czy HWK?? Bo jak nie ma zadnej to coś nie tak jest raczej z boxem bo nawet jakby tel był padnięty to i tak nawet po USB w trybie DEAD USB pod jafem by go wykrył. Miałem ostatnio taką ubitą 6300 i po USB postawiłem ją na nogi wiec jak masz JAF'a to weź spróbuj ten sposób. Wpinasz telefon przez kabelek USB do kompa i w Jafie ustawiasz opcję DEAD USB i zobacz czy jest komunikacja!

    0
  Szukaj w 5mln produktów