Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford focus 2002 1.8tdci problem z odpalaniem/stukot

FrozenFlame 16 Lis 2009 12:46 4953 4
  • #1 16 Lis 2009 12:46
    FrozenFlame
    Poziom 2  

    Witam jestem tu nowy wiec mam nadzieje ze ktos pomoze swoja wiedzą.
    Jestem posiadaczem forda focusa 2002 r 1.8tdci (103k przebiegu).W zeszlymroku wymienilem wtryski sprzeglo wysprzeglacz, kolo pasowe i dwumasowe również, czujnik położenia wałka rozrządu, akumulator rownież w mardcu wymieniony. Wszystko nowe wymienione w salonie forda, ponieważ przy rozruchu był taki dziwny stukot (cos jakby kolo sie rozkręcało i potem w cos uderzylo metaliczny dzwięk) nikt nie potrafil tego zdiagnozowac. Powymianie wszystkiego dalej to samo. Cóż to moze byc wie ktos albo mial podobny problem ??
    Teraz jeszcze doszedl drugi problem gdy auto postoi dzien dwa na zimnie ciezko odpala. kreci kreci i albo zaskoczy albo trzeba probowac znowu. Co to moze być moze filtr paliwa nie trzyma cisnienia czy cos ?? nie bardzo sie znam niestety.
    Będe wdzieczny za kazda rade i pomoc.

    0 4
  • #2 16 Lis 2009 12:53
    Michu10
    Poziom 32  

    Wymienili Tobie połową auta w serwisie Forda , a Ty nie czujesz się odpowiedzialny za ten stan rzeczy? Tak wymieniasz i wymieniasz i efektu brak ?

    0
  • #3 16 Lis 2009 13:03
    FrozenFlame
    Poziom 2  

    jestem nowicjuszem jesli chodzi o samochodowy sprzet ze tak powiem, powooli sie ucze co gdzie i jak...prosze o wyrozumiałosc :)
    wtryski musialem wymienic bo auto ma chipa i stare wtryski sie zapiekly cos z nimi bylo nie takauto dziwnie jezdzilo. Po wymienie zasowa jak szalony ale stukot pozostał i teraz problem z odpalaniem. gdzies doczytalem sie ze to moga byc tulejki od rozrusznika bo akumulator jest sprawny w 100%

    0
  • #4 16 Lis 2009 20:35
    lediag
    Poziom 12  

    Potwierdzam. Jest możliwe uszkodzenie rozrusznika. Siedziałem przy takim przypadku chyba ze 2 tygodnie i okazał się uszkodzony rozrusznik.

    0
  • #5 19 Lis 2009 16:32
    FrozenFlame
    Poziom 2  

    ewentualnie moze to byc czujnik temperatury bo tak nie odpala tylko gdy jest zimno

    0