Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford galaxy 2,3 16V dohc sharan alhambra

goldgrawer 16 Nov 2009 19:47 5560 11
  • #1
    goldgrawer
    Level 10  
    Witam, wymienione miałem kompletne sprzęgło, tzn: docisk, tarcza, bo wysprzęglik miałem uwalony. Wszystko zrobione w solidnym warsztacie w Poznaniu. Okazało się, że po tygodniu, wciskam sprzęgło, a mam problem z wbiciem biegu. Silnik zapalony, a mam problemy z wbijaniem biegów. To do warszatu, odpowietrzyli pompke sprzęgła, ale nie na długo to pomogło...

    Znów to samo sie dzieje, ale jak zauważyłem to dzieje sie szybciej im cześciej uzywam pedału sprzęgła. Podobno pompka przepuszcza i nie ma siły działać na wysprzęglik.

    Po wyłaczeniu silnika biegi wchodzą elegancko jak należy... lepiej rowniez wchodzą jak jadę trasą nie uzywając sprzęgła...ale w mieście to jest makabra. Jadę jutro do chłopaków niech coś poradzą. Czy można zregenerowac jakoś taką pompę? To jest ta pod pedałem hamulca. Czy istnieja zestawy naprawcze? Czy jednak trzeba kupić nówkę? Bo nowa od 280zł na Alledrogo, w Aso ok 400zł...więc moneta jest konkretna. Co koledzy polecają wykonać?

    Dodam, iż w ASO również podejrzewaja pompe...aha... jeśli juz nastąpi moment że biegi ciężko mi wchodzą, a jednak uda mi się wbić bieg, to pomimo wciśniętego sprzęgła auto lekko ciągnie...Kiedy jednak pompka nie jest "mocno naladowana " ciśnieniem, to biegi wchodzą normalnie, a na wciśnietym sprzęgle nie ciagnie. Meksyk, co?

    Kto madry mógłby coś poradzić.
  • Helpful post
    #2
    fructon
    Level 33  
    mozna spróbowac wymienic sama reparaturke koszt około 20 zeta np frenkit FRE419037 powinna pasowac
  • #3
    User removed account
    User removed account  
  • #4
    goldgrawer
    Level 10  
    Chciałem to ująć metaforycznie, obrazowo, podziałać na wyobraźnię...ale wiesz o co chodzi... Wysprzeglik mam nowiutki made by FORD oryginalny i na gwarancji..wg Mnie, jak tak sobie teraz myślę, to pompka nie ma siły wypychać płynu hamulcowego w nowy,wysprzeglik, czyli nie mam włączanego poprawnie sprzęgła, stąd problem z wrzucaniem biegów.

    Wytłumacz więc, dlaczego jeśli wyłączę auto to moge biegi wrzucać bez problemu, a po włączeniu silnika jest problem,co?

    Inna rada?
  • Helpful post
    #5
    robokop
    VIP Meritorious for electroda.pl
    goldgrawer wrote:

    Wytłumacz więc, dlaczego jeśli wyłączę auto to moge biegi wrzucać bez problemu, a po włączeniu silnika jest problem,co?


    Przecież każdy samochód tak ma, Że na postoju ze zgaszonym silnikiem biegi bez problemu wchodzą. Ubywa płynu ze zbiorniczka?
  • #6
    goldgrawer
    Level 10  
    Aha, no fakt. Nie nie ubywa płynu ze zbiorniczka, stan jest stabilny i wysoki, prawie na maxa, czyli nie ma mowy o wycieku czy nieszczelności układu...
  • #7
    robokop
    VIP Meritorious for electroda.pl
    Czyli i pompka i wysprzęglik są dobre - albo coś nie tak z nowym sprzęgłem, albo z samym mechanizmem wyłączania. Jak się pedał zachowuje?
  • #8
    goldgrawer
    Level 10  
    Pedał zachowuje się wg Mnie normalnie, miekko chodzi, lekko i delikatnie jak w hydrauliku, ale kiedy mocno do końca go wcisnę, to czuje większy opór i jakby delikatnie odbijał - czuję nacisk na stopę. Dziś początkowo miałem problemy z bijaniem wstecznego oraz jedynki, reszta bez zarzutu...Mechaniory napierają na pompkę, ale to tylko przypuszczenie a nie chcę znów wymieniać kolejnej części która może okazać się niepotrzebnie wymieniona.

    P.S jak profesjonalnie i prawidłowo odpowietrzyć ten układ sprzęgłowo-pompkowo-wysprzęglikowy?

    Oni robili tak: jeden pompował i trzymał nogę, a drugi po prostu kluczem 10 odkręcał zaworek do wytrysku i tak ze trzy razy...Płyn hamulcowy w zbiorniczku jest.Poziom nadal trzyma.

    Możliwe, że nie był układ prawidłowo odpowietrzony..
  • #9
    User removed account
    User removed account  
  • #10
    goldgrawer
    Level 10  
    Wymienione było wszystko za jedym razem: czyli jak juz rozebrali to wymienili wszystko co trzeba. Zostawiłem około 1200zł..i nie chodzi jak należy.
  • #12
    goldgrawer
    Level 10  
    Problem sprzęgła rozwiązany...okazało się, że stary wysprzęglik, który się wręcz rozsypał, pozostawił jedną kulkę, która mieszała się gdzieś między dociskiem, a tarczą, przyczyna czego było niewłaściwe włączenie sprzęgła. Czeski błąd jak to się mówi. Mechanicy nie zauważyli kuleczki, i musieli skrzynię raz jeszcze wyciągać. Z czystym sumieniem jeśli chodzi o naprawę sprzęgła, to mogę polecić firmę na ulicy złotowskiej w Poznaniu / blisko lotniska. Ceny przystępne, a nawet bardzo dobre bym powiedział...
    nie poddają się, a robią do końca, miła obsługa. Firmę prowadzi Marcin Bremzer,
    jakby ktoś potrzebował to podaje numer 61 868 19 01, z tego miejsca pozdro dla niego !