Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Probelmy z czujnikami parkowania Vectra C

karolkarwot 18 Lis 2009 17:08 4043 3
  • #1 18 Lis 2009 17:08
    karolkarwot
    Poziom 8  

    Witam. KOledzy na wstępie prosiłbym moderatora o nie usuwanie tego postu tylko o ewentualne upomninie ze wzgledu na to ze jestem pierwszy raz:).

    A teraz do sedna.

    Mam vectre C 2003 r i sa tam czujnik parkowania przod i tył okazało sie ze są uszkodzone 2 prawe tylne i za tem nie działaja wszystkie. Wymieniłem na nowe zgodne z nr fabrycznymi itd i co dalej? nic to samo zero reakcji. tzn przy wrzucenie wstecznego słychac takie jedno "pikniecie" tak jak by były aktywne i nic wiecej.
    czujniki sa podłaczone pod komputer w aucie i wyswietlane sa informacje na tym monitorku przy zegarach. Proszę o pomoc dzieki

    1 3
  • #2 18 Lis 2009 19:40
    cichy117
    Poziom 12  

    A sprawdzałeś komputerem czy gdzieś teraz są błędy? Nie wiem czy nie trzeba ich logować do samochodu

    0
  • #3 18 Lis 2009 20:07
    karolkarwot
    Poziom 8  

    NIe nie sprawdzałem nie mam jak w sumie a kolejna wizyta w ASO i kolejne 129zł za to ze podepnie kompa? ale chyba trzeba bedzie tak zrobic jutro jeszcze podjade do pewnego magika:)

    0
  • #4 10 Mar 2010 14:34
    krzys1
    Poziom 14  

    karolkarwot napisał:
    NIe nie sprawdzałem nie mam jak w sumie a kolejna wizyta w ASO i kolejne 129zł za to ze podepnie kompa? ale chyba trzeba bedzie tak zrobic jutro jeszcze podjade do pewnego magika:)


    I jak to się skończyło, czy udało Ci się usunąć tą usterkę bo ja mam podobny problem. Dzięki za odpowiedź.

    0