Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault megan 2002/2003 nie reaguje, nie odpala

19 Lis 2009 10:30 5876 10
  • Poziom 9  
    Witam
    Jadąc reanult megan samochód zgasł i pojawił się komunikat remuve key, wyciągnąłem kartę i ponownie włożyłem wszystko było ok. po powrocie do domu tj. ok 10 km wyłączyłem silnik, wyjąłem kartę. Następnego dnia samochód już nie odpalił. Pojawiał się komunikat po włożeniu karty abym wcisnął pedał sprzęgła lub hamulca i wcisnął przycisk startu,po wciśnięciu wskazówka stanu paliwa ruszała się ale samochód nie odpalał, nic się nie działo. Po 5 może 7 próbie pojawiał się komunikat błąd elektroniki czy coś takiego i remuve key. Wezwałem mechanika, podpiął pod komputer i nic, stawia na komputer, imobilaizer, oraz na czytnik. Co o tym sądzicie?
    (SWITCHING PROTECTION UNIT) Skrzynka z bezpiecznikami- koło akumulatora jest jakby zalana, na stykach jest widoczny jakiś osad myślę że jest to osad z utleniania.
    Podłączenie pod komputer nic nie dało ponieważ komputer nie mógł się połączyć z komputerem samochodowym.

    Proszę o podpowiedzi
    Poz
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 17  
    Pewnie zalany jakiś moduł, sprawdź czy nie ma wilgoci pod nogami kierowcy, wysusz wszystko i próbuj
  • Poziom 27  
    można to zrobić ta karta to naprawde nie problem robiłem już gorsze auta zdekompletowane i takie gdzie komuś sie zdawało że coś umie musisz sprecyzować co dokładnie chcesz zrobić to ci pomoge
  • Poziom 29  
    Kolego Hans30 mam nadzieję za co otrzymałeś ostrzeżenia. Jeżeli nadal będziesz pisał bez sensu to 4 ostrzeżenie blokuje pisanie. Czy ty czytasz co piszą autorzy tematu? Najpierw czytaj później pisz.
  • Poziom 10  
    witam miałem meganke z 2004 roku, wkładałem karte i silnik nie kręcił, błąd jaki wyskakiwał to "check engine" okazało się ze matula wracając ze wsi wjechała w duża kałuże, a w nadkolu wypadła zaślepka do wymiany żarówki i zalało skrzynkę z bezpiecznikami, po osuszeniu jej auto odpaliło za pierwszym razem, żadnych błędów już nie pokazywało, a i obeszło się bez podłączania pod komputer.
  • Poziom 9  
    Miszka009 napisał:
    witam miałem meganke z 2004 roku, wkładałem karte i silnik nie kręcił, błąd jaki wyskakiwał to "check engine" okazało się ze matula wracając ze wsi wjechała w duża kałuże, a w nadkolu wypadła zaślepka do wymiany żarówki i zalało skrzynkę z bezpiecznikami, po osuszeniu jej auto odpaliło za pierwszym razem, żadnych błędów już nie pokazywało, a i obeszło się bez podłączania pod komputer.


    witam
    piszesz o tych bezpiecznikach koło aku?
    płytkę z bezpiecznikami wyczyściłem contact cleaner przedmóchałem sprężonym powietrzem i wysuszyłem, ale niestety jest nadal problem rozrusznik nie kręci. Nowa płyta - układ z bezpiecznikami to koszt około 900 - 1000 zł.
    Proszę o dalsze podpowiedzi
    pozdrawiam
  • VIP Zasłużony dla elektroda
    Kolego w Twoim przypadku konieczne jest prześledzenie zasilań i przywrócenie komunikacji, ogólnie temat upierdliwy ale do ogarnięcia przez kumatego elektronika.
  • Poziom 1  
    witam ja przepraszam że sie wtrące ale kolega Hans 30 ma racje karta to nie ostatnia instancja w renówce byłem na szkoleniu w pewnej firmie w okolicach gorzowa wlkp i pytałem o to .
    Wiec wewnątrz czytnika karty są switche i karta je wciska gdy zostaje wsunięta do czytnika dokładnie pod anteną z karty znajduje się antena czytnika który czyta immo i można tam to unieszkodliwić bez pewnych komplikacji się nie obędzie kolega ma tutaj problem z odczytem karty powinien sprawdzić złącza komputera i masy bo komunikat o braku komunikacji bądz zasilania ze sterownikiem ,Po za tym nie napisał kolega czym sie łączył bo jak fejsem za pare złotych z allegro to ...powodzenia . przedewszystkim sprawdził bym swietche w czytniku może któryś sie wysypał i nie kontaktuje i z stąd problemy z kartą
  • Poziom 33  
    Pznandembiec napisał:
    witam ja przepraszam że sie wtrące ale kolega Hans 30 ma racje karta to nie ostatnia instancja w renówce byłem na szkoleniu w pewnej firmie w okolicach gorzowa wlkp i pytałem o to .
    Wiec wewnątrz czytnika karty są switche i karta je wciska gdy zostaje wsunięta do czytnika dokładnie pod anteną z karty znajduje się antena czytnika który czyta immo i można tam to unieszkodliwić bez pewnych komplikacji się nie obędzie kolega ma tutaj problem z odczytem karty powinien sprawdzić złącza komputera i masy bo komunikat o braku komunikacji bądz zasilania ze sterownikiem ,Po za tym nie napisał kolega czym sie łączył bo jak fejsem za pare złotych z allegro to ...powodzenia . przedewszystkim sprawdził bym swietche w czytniku może któryś sie wysypał i nie kontaktuje i z stąd problemy z kartą

    Jak mi kto znajdzie jakieś switche w czytniku kart z megane II to się na tym forum publicznie pokalam
  • Poziom 9  
    Auto zostało naprawione - koszt ok 350zł - uszkodzona byłą płytka z bezpiecznikami koło akumulatora. Facet który mi naprawiał auto nawet go nie widział -jest z bielska, opisałem mu problem, powiedział ze mam kupić używaną skrzynkę wgrał soft i auto jest sprawne.
    pozdrawiam
    dziękuję za pomoc i zainteresowanie